> Tous les forums > Forum Les mains dans le cambouis
 surchauffe processeur
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
gerald33
  Posté le 24/07/2006 @ 15:17 
Aller en bas de la page 
Nouvel astucien
Bonjour tout le monde, Depuis quelque temps mon procésseur un amd xp2800+ chauffe jusqu'a des température de l'ordre de 70 à 73° ce qui fait que tout se bloque, redemarrage mais là erreur il faut que je repasse par la case bios, sans rien modifier par exit et save il redemarre,et ainsi de suite. Si je coupe l'alimentation je suis obligé de reconfiguré le bios en totalité, croyant qu'il s'agissait d'une erreure de la pile je l'ai changé rien n'y a fait.j'ai formaté mon disc dur, le problème reste identique, j'ai provisoirement rajouté un ventilateur prés du proc il semble qu'il fonctionne un peu mieux[boom], quant je rallume l'alimentation et que je redemarre dans le post il y a un temps d'arrêt, j'ai lu plusieurs possibilités soit c'est l'alimentation soit c'est le procésseur soit c'est la carte mère, c'est une ABIT AN7. Si quelqun a une idée je suis preneur, dans le pire des cas je vais faire un test avec un autre ordi avec une carte identique ???
Publicité
K2Death
 Posté le 24/07/2006 à 15:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour alors le probleme frequent c'est que la poussiere ce deopse sur le radiateur empechant aisni le bon refroidissement du CPU et dde ce fait le CPU cahuffe et fais bugé le PC. Passe dc un coup d'aspi ds le pc et reagarde au cas outu n'aurais plus de pate thermique sur le proc Dc ce cas tu peux acheter pour 5€ de la pate thermique. Voila A+
gerald33
 Posté le 24/07/2006 à 15:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Merci pour le conseil, mais j'ai déja nettoyé entierement l'ordi dans les moindres recoins, jai nettoyé la base du radiateur + pate thermique neuve, rien n'y fait je vais donc testé mes différents élément sur une autre carte mère et je vous raconterez la suite, si j'en perd pas mon latin [bombe]
grgtrovato
 Posté le 24/07/2006 à 15:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
je pense que tu devrais acheter un nouveau ventilo plus performant,ça m'est arrivé il y 3 semaine,c'est à cause de la chaleur,il faut un refroidissemnt super efficace.après si ce n'est pas ça,je ne vois pas.
pitchoun
 Posté le 24/07/2006 à 19:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

La stabilité du proce dépend d'un bon ventirad.. Mais la condition sine qua non est surtout une bonne aération de la tour!! Si cette dernière est hermétique à l'air frais extérieur, le ventirad quel que soit ses perfs, ne fera que brasser l'air chaud intérieur en circuit fermé, et la surchauffe sera omni-présente. Le schéma d'une aération minimale pour être éfficace : [img]http://img104.imageshack.us/img104/4904/arationvn1.png[/img]
gerald33
 Posté le 25/07/2006 à 12:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Merci pour le dernier conseil en effet j'ai ouvert la tour et rajouter un ventilateur proche du processeur, il y a une amélioration il a une meilleur tenu mais quant j'éteind l'ordi et que je le rallume plus tard il y a toujour un message d'erreur au niveau du cmos il sembleque la carte mère perd ses valeurs, je rentre dans le bios, je ne touche a rien je ressort en sauvent et il marche à nouveau jusqu'au prochain démarrage....[boom][pleurer]
K2Death
 Posté le 25/07/2006 à 12:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

C'est la pile du bios qui est morte tu doi la changer c'est une pile stadar Dc aucun souci de ce coté la A+
gerald33
 Posté le 25/07/2006 à 13:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Oui mais j'ai changé la pile il y a deux jours ??? le problème reste entier Merci [nonnon]
K2Death
 Posté le 25/07/2006 à 13:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Donc si j'ai bien compris le probleme est qu'a chaque démarrage tu dois refaire la config de ton bios ou pas? j'entends par la que tu dois remettre l'heure et la date?
Publicité
gerald33
 Posté le 25/07/2006 à 13:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
non, je fais juste entrée sortie du bios par contre si je ferme l'ordi et qu'ensuite j'éteint l'alimentation alors là effectivement je suis obligé de tout réinitialisé dans le bios, je précise que j'ai flashé le bios mais le problème demeure.[boom][boom]
gerald33
 Posté le 25/07/2006 à 13:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Pour info cela fais deux foix que cette carte mère part en échange ce modèle à tendance à cramé rapidement, la prochaine fois l'on ma conseillé de prendre une asrock il parait que c'est une "bête de laboratoire" donc solide....[tropbu]
K2Death
 Posté le 25/07/2006 à 14:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Pour info ASROCK est une sous marque d'ASUS.
Super_GEGE
 Posté le 25/07/2006 à 14:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

[hello] j'ai eu des problèmes de coupures de l'ordi sans en trouver la raison. J'ai tout démonté à 100%, remis de la pâte thermique,tout dépoussiéré et, tout est revenu dans l'ordre. Par contre, pour ton problème de pile, je pense que soit elle est défectueuse soit c'est ta carte mère qui a pris un jeton. fais un clear cmos en déplaçant le cavalier près de la pile (certains disent qu'il faut en plus apppuyer sur le bouton de marche pour vider la mémoire CMOS en + ?) puis remet le et reconfigure le bios puis sauvegarde le.
gerald33
 Posté le 25/07/2006 à 17:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
J'ai vu cet aprés midi mon vendeur, et c'est cette fichue carte abit qui est encore naze, je vais la changée pour une asrock ou asus d'ocassion. Merci pour vos info, a une autre fois[approuve]
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Surchauffe constante du processeur
Surchauffe du processeur ?
Processeur en surchauffe ou bien virus ?
Nouveau processeur, surchauffe ou pas?
Problème au démarrage... processeur en surchauffe
surchauffe processeur
Processeur SurChauffe
surchauffe du processeur
Utilisation du processeur anormale et surchauffe.
Surchauffe processeur inquiétante
Plus de sujets relatifs à surchauffe processeur
 > Tous les forums > Forum Les mains dans le cambouis