> Tous les forums > Forum Internet et Réseaux
 Symboles bizarres dans texte des messages
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
martech
  Posté le 03/06/2014 @ 20:51 
Aller en bas de la page 
Astucien

Salut les tous.

J'utilise WLM comme messagerie par défaut. Quand j'imprime un mail reçu, les texte est correct.

Par contre, quand j'imprime le texte d'un mail que je viens d'envoyer, il comporte des symboles bizarres tels que des "Ã", un "C" dans un rond, des petits "TM".

Mais à l'affichage écran tout est normal.

Y aurait-il une explication ? Merci d'avance, salutations.

Publicité
martech
 Posté le 03/06/2014 à 20:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bizarre....Je viens d'imprimer d'autres messages que j'avais envoyés, eh bien il n'y a pas d'anomalies.

Y aurait-il une différence entre les messages envoyés et les messages "Répondre" ?

Constance
 Posté le 03/06/2014 à 21:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Yo .o/

Ça m'a tout l'air d'une histoire d'encodage (UTF-8 etc.) mais j'aurais du mal à t'en dire plus, je n'ai jamais mis le curseur sur WLM…

martech
 Posté le 03/06/2014 à 22:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Je suis sous Alphabet occidental (ISO)

...A moins qu'il faille décocher la ligne inférieure ?

miccmacc3
 Posté le 04/06/2014 à 10:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour martech

Pour apporter de l'eau à ton "moulin " .

Il y a quelques semaines (juste avant le piratage du Forum Avast) ,j'avais reçu une notification d'avast

qui me proposait un petit sondage au sujet du cloud (savoir si je possédais et si cela m'interressait)

J'ai répondu par la négative.

Avast m'a répondu en plusieurs langue avec exactement les mêmes signes que tu décris .

Plein de lettre bizarroïdes ,c'est le A comme toi (que je n'arrive pas à reproduire) qui m'avait interpellé ....



Modifié par miccmacc3 le 04/06/2014 10:33
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
5 heures pour entrer 300 messages dans ôîte de réception
messages reviennent avec pièces jointes bloquées dans outlook 2007
Messages perdus dans Windows Live Mail
Messages bloqués dans outlook
supprimer le texte du message dans réponse IPAD
dans Yahoo coller une photo dans le texte du message
mentionné dans tous les titres des messages reçus
mots souligné dans texte alors qu'ils sont bons
Recréer un message dans'messages envoyés'
messages dans firefox
Plus de sujets relatifs à Symboles bizarres dans texte des messages
 > Tous les forums > Forum Internet et Réseaux