> Tous les forums > Forum Internet et Réseaux
 Thunderbird n’envoie plus mes E-mails
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
tortue geniale
  Posté le 21/03/2015 @ 13:18 
Aller en bas de la page 
Astucien

Normal 0 21

Bonjour

PC tourne sous Windows 7 Pro SP1 avec Thunderbird lequel se mets à jour régulièrement. Jamais de problèmes sauf que brutalement et sans raison apparente il n’est plus possible d’envoyer des courriels (mais je peux en recevoir).

Lorsque je veux envoyer un courriel j’ai maintenant ce message :

quote :

Alerte

Une erreur est survenue lors de l’envoi du courrier : le serveur de courrier a envoyé un message d’accueil incorrect : cannot establish SSL with SMTP server 193.252.22.64 :465, SSL_connect error

1 error : 140770FC :SSL23_GET_SERVER_HELLO :unknown protocol

OK

unquote

et le courriel que je voulais envoyer se retrouve dans la fenêtre des courriers envoyés comme s’il avait été réellement envoyé !

Je n’ai pas trouvé la solution et je ne comprends pas. Merci pour une aide.

Bonne journée.

Publicité
Sam58
 Posté le 21/03/2015 à 13:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour.

Voir ici et aussi là par exemple

Sainthelens
 Posté le 21/03/2015 à 13:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Encore l'incompatiblité Avast / Thunderbird

tortue geniale
 Posté le 21/03/2015 à 18:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir

J'ai bien Avast aussi, mais je ne comprends pas: il y a 2 pc

- celui de mon épouse Windows 7 Pro SP1

- le mien Windows XP Pro SP3

Tous les deux nous avons la dernière version de Thunderbird, et la même derni-re version de Avast = 2015.10.2.2214.

Sur le mien il n'y a aucun problème. Le problème est apparu brutalement et sans raison apparente sur celui de mon épouse. Sur le sien j'ai désactivé dans Avast l'analyse des messages sortant, et le problème a disparu.

J'ai suivi vos liens et sur le pc W7:

- dans Thunderbird il y a bien plusieurs certificats Avast

- dans Avast, analyse SSL la case est bien déjà cochée

Je vais essayer de contacter Avast au cas où...

Bonne soirée..

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Thunderbird difficultés envoyer E-mails
Thunderbird : demande de confirmation avant suppression de mails
Après Spamihilator mails n'entrent plus dans Thunderbird
Mails Thunderbird sur 2 pc différents
Thunderbird/Scanner les adresses dans mails recus et envoyes
thunderbird: copie des mails dans la poubelle
reception mails impossible thunderbird
Module d'organisation des mails dans thunderbird
Thunderbird mails qui se mélangent
supprimer beaucoup de mails sur thunderbird
Plus de sujets relatifs à Thunderbird n’envoie plus mes E-mails
 > Tous les forums > Forum Internet et Réseaux