> Tous les forums > Forum Internet et Réseaux
 Thunderbird, problème réception des messagesSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
louis14
  Posté le 16/05/2011 @ 12:27 
Aller en bas de la page 
Petit astucien

Bonjour

Depuis que j'ai passé ccleaner à fond en cochant même les cases pour supprimer les mots de passe, si j'arrive à envoyer des messages après avoir retapé le mot de passe, par contre je ne reçois plus les messages qu'on m'envoie. Je les vois sur une autre boîte de messagerie mais pas sur Thunderbird.

Avez-vous une idée ? Je ne me souviens pas avoir changé de mp.

Dans les paramètres, je vois toujours 110 pour le serveur pop mais j'ai un message du serveur pop qui dit "invalid".

Publicité
y.bli
 Posté le 16/05/2011 à 17:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
Message original par louis14

Dans les paramètres, je vois toujours 110 pour le serveur pop mais j'ai un message du serveur pop qui dit "invalid".

Bonjour,

Tu ne donnes aucun renseignement, il faut jouer au devin... (FAI, compte mail où ?..., comptes POP ou IMAP ?...)

C'est quoi "une aute boite de messagerie" ? c'est un logiciel client ? lequel ?

Vérifie :

- Nom du serveur : pop.machin.fr
- Nom d'utilisateur : machin.truc
- Sécurité de la connexion : Aucune
- Méthode d'authentification : Mot de passe, transmission non sécurisée

@+



Modifié par y.bli le 16/05/2011 17:03
louis14
 Posté le 16/05/2011 à 17:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai dit pop

FAI Darty

pop.dbmail.com port 110

smtp

L'autre messagerie gmail où les mails sont copiés.

J'ai déjà vérifié ce que tu dis.

Si au moins ça redemandait le mp pour réessayer, mais non.



Modifié par louis14 le 16/05/2011 18:59
y.bli
 Posté le 16/05/2011 à 19:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
louis14 a écrit :

L'autre messagerie gmail où les mails sont copiés.

et gmail, tu relèves avec Thunderbird ou en webmail ?

pour le compte darty, vas voir s'il y a un mot de passe enregistré dans Thunderbird, tu effaces et il te sera redemandé

d'après ce que tu dis, pas de problème de smtp Darty, tes messages partent bien avec Thunderbird ?

@+



Modifié par y.bli le 16/05/2011 19:02
louis14
 Posté le 16/05/2011 à 23:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Dans gmail, je vois les messages si je vais sur le site gmail et aussi dans Thunderbird là où j'ai ajouté le compte gmail mais je vois plus les messages arriver sur le compte principal de Thunderbird. Par contre je peux envoyer. C'est à cause de ccleaner mais d'habitude je retape le mp et pas de problème.

y.bli
 Posté le 17/05/2011 à 09:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
louis14 a écrit :

Dans gmail, je vois les messages si je vais sur le site gmail et aussi dans Thunderbird là où j'ai ajouté le compte gmail mais je vois plus les messages arriver sur le compte principal de Thunderbird. Par contre je peux envoyer. C'est à cause de ccleaner mais d'habitude je retape le mp et pas de problème.

Je ne comprends pas ce que tu veux dire : tu vois gmail dans Thunderbird mais pas dans le compte principal... dans THunderbird, tu as bien chaque compte séparé ?

Je t'indiquais aussi de supprimer le mdp enregistré pour ton compte Darty, tu l'as fait ?

@+

louis14
 Posté le 17/05/2011 à 12:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

C'est bon ça remarche.

J'ai repassé un coup de ccleaner en re-cochant toutes les cases rapport aux mots de passe et du coup ça me les a enfin re-demandés ensuite dans Thunderbird pour tous les comptes que j'avais rajoutés dedans dont le principal @dbmail.com et là maintenant je re-reçois de nouveau les messages pour l'adresse dbmail.

Par contre j'ai pas re-testé d'en envoyer mais je pense que ça doit aller.

denewton
 Posté le 17/05/2011 à 14:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour

quel est ton antivirus ?

Bertrand

y.bli
 Posté le 17/05/2011 à 14:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
louis14 a écrit :

J'ai repassé un coup de ccleaner en re-cochant toutes les cases rapport aux mots de passe et du coup ça me les a enfin re-demandés ensuite dans Thunderbird pour tous les comptes que j'avais rajoutés dedans dont le principal @dbmail.com et là maintenant je re-reçois de nouveau les messages pour l'adresse dbmail.

Par contre j'ai pas re-testé d'en envoyer mais je pense que ça doit aller.

C'est ce que je te disais, d'effacer les mots de passe. Mais tu n'as pas besoin d'utiliser CCleaner pour ça, tu peux le faire directement dans Thunderbird.(Outils/Options/Sécurité/Mots de passe).

Tu avais certainement dû entrer un mot de passe erronné...

Pour l'envoi, si ton smtp est bien celui de Darty, il ne doit y avoir aucun problème.

@+

Publicité
louis14
 Posté le 17/05/2011 à 19:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Oui ça marche pour envoyer aussi.

louis14
 Posté le 17/05/2011 à 19:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

denewton a écrit :

Bonjour

quel est ton antivirus ?

Bertrand

Avast.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Réception des messages dans Thunderbird
Problème reception messages
Problème réception messages
problème réception PJ thunderbird
Problème réception mails sur Thunderbird
Problème réception messages via messagerie neuf.fr
problème d'envoi de messages avec Thunderbird
Thunderbird réception de messages vides
Problème de réception de messages avec Outlook
Thunderbird: faux accusé de reception
Plus de sujets relatifs à Thunderbird, problème réception des messages
 > Tous les forums > Forum Internet et Réseaux