> Tous les forums > Forum Les mains dans le cambouis
 Tour refuse de démarrer
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
le futé
  Posté le 27/10/2011 @ 11:51 
Aller en bas de la page 
Astucien

TLM

Ma tour Acer a l'habitude d'être branchée au secteur en permanence, même éteinte.

Cela fait 2 fois que je la débranche pour la nuit (cause orage prévu) et le matin lorsque je la rebranche elle refuse de démarrer, comme si le secteur était privé de courant.

Jusquà présent j'ai réussi à la refaire démarrer au bout d'un moment, mais je me demande quand même ce qu'il se passe.

Normalement il me suffit d'effleurer le bouton M/A pour qu'elle démarre.

Si quelqu'un a une idée du soucis, merci de me le faire connaître avant qu'elle ne veuille plus démarrer définitivement.



Modifié par le futé le 27/10/2011 11:52
Publicité
boubou38
 Posté le 27/10/2011 à 13:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

essai avec une autre alim !

tu as une bonne mise a la terre sur ta prise edf?

a+

le futé
 Posté le 27/10/2011 à 18:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

boubou38 a écrit :

bonjour

essai avec une autre alim !

tu as une bonne mise a la terre sur ta prise edf?

a+

boubou38

En principe la terre doit être bonne, bien que là je suis sur une prise murale qui ne sert pratiquement jamais.

Pour l'alim, j'y avais bien pensé, je misais même sur un condensateur faiblard, du fait que une fois branché il semblerait qu'il suffise d'attendre 1/4 d'heure avant de mettre en marche.

Ce que je dis pour le condo, ce n'est que par déduction,car celà ne s'est produit que 2 fois.Est ce qu'un condensateur peut se décharger comme ça tout seul ? et au bout de combien de temps ?

J'ai bien une autre alim sur un vieux PC, mais je ne sais pas si ce serait suffisant, ne serait ce que pour un essai.

Je serais peut être obligé de le faire à la prochaine panne.

de25
 Posté le 27/10/2011 à 18:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

installe un boitier multiprises parafoudre, c'est efficace et c'est de moins en moins cher

triode94
 Posté le 27/10/2011 à 21:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Message original par le futé

TLM

Ma tour Acer a l'habitude d'être branchée au secteur en permanence, même éteinte.

Cela fait 2 fois que je la débranche pour la nuit (cause orage prévu) et le matin lorsque je la rebranche elle refuse de démarrer, comme si le secteur était privé de courant.

Jusquà présent j'ai réussi à la refaire démarrer au bout d'un moment, mais je me demande quand même ce qu'il se passe.

Normalement il me suffit d'effleurer le bouton M/A pour qu'elle démarre.

Si quelqu'un a une idée du soucis, merci de me le faire connaître avant qu'elle ne veuille plus démarrer définitivement.

Bonsoir.

Perso je pencherais pour l'alim qui est en train de lacher.

le futé
 Posté le 28/10/2011 à 00:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

denisbra a écrit :

installe un boitier multiprises parafoudre, c'est efficace et c'est de moins en moins cher

J'ai un onduleur, mais pour quelques jours j'ai été obligé de me brancher ailleurs.

le futé
 Posté le 28/10/2011 à 00:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

triode94 a écrit :

Bonsoir.

Perso je pencherais pour l'alim qui est en train de lacher.

triode94

Tu as peut être raison, car en général je suis branché en permanence sur l'onduleur, donc je ne remarque rien.

Ce qui me parait bizarre c'est que en dehors de ça il n'y a aucun problème de démarrage ni par le suite en cours d'utilisation.

A suivre.

Ps: il n'y a pas un moyen de confirmer cela ?

Je n'aurai plus ce problème à partir de lundi car mon petit fils rentre chez lui et mon PC retrouve son onduleur.



Modifié par le futé le 28/10/2011 00:21
le futé
 Posté le 23/11/2011 à 00:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

TLM

Je reprends la suite de ce topic, car depuis ce matin, ma tour a eu du mal à démarrer et pourtant elle est branchée sur l'onduleur en permanence.

Entre le moment ou l'on appuie sur le bouton M/A il faut 2 à 3 minutes pour que le PC réagisse.

Mais il démarre quand même et ne pose plus de problèmes par la suite.

Est ce que ceci confirme que c'est bien l'alim qui est entrain de rendre l'âme ?

Si c'est le cas je vous demanderais de m'aiguiller pour son remplacement.

Dans ce cas je pense qu'il vous sera indispensable de vous donner le modèle existant et sans doutes d'autres composants.

Merci d'avance.

le futé
 Posté le 24/11/2011 à 12:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Personne pour m'aiguiller ?

Depuis mon post précédent, la tour a démarrée 2 fois instantanément, sans problème.

Publicité
euskal-herri
 Posté le 24/11/2011 à 12:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

+1 pour l'alim

mais ouvre le pc et regarde si la cm n,a pas de condos gonfles

le futé
 Posté le 24/11/2011 à 16:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

euskal-herri a écrit :

+1 pour l'alim

mais ouvre le pc et regarde si la cm n,a pas de condos gonfles

euskal-herri

Quand le PC sera en arrêt (demain) je vérifierais ça.

Merci

le futé
 Posté le 25/11/2011 à 17:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

TLM

Je viens de débrancher la tour pour vérifier les condos de la CM, à priori, tout a l'air en parfait état.

Cette opération m'a pris 1/2 heure environ et quand j'ai rebranché et mis en route; rien

Elle n'a daignée se remettre en marche qu'au bout d 1/4 d'heure.

J'en ai profité pour prendre les référence de l'alim, mais une photo de l'autocollant sera plus parlante.

Si le problème vient bien de cette alim, par quelle autre la remplacer ?

Je suppose qu'il faudra d'autres éléments pour déterminer le modèle, mais comme je ne sais pas les quels. avec Everest je peux les avoir.

Merci d'avance.

boubou38
 Posté le 26/11/2011 à 07:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

c'est une alim du group "fortron" mais elle n'est plus trés jeune

celle-ci devrait faire l'affaire

http://www.ldlc.com/fiche/PB00105016.html

a+

w36xb2w
 Posté le 26/11/2011 à 13:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour

vérifier les connexions surtout le cable d'alimentation --> j'ai eu ce souci sur un pc dans un centre de vacance cable plié à l'équerre derrière le pc

J'ai également eu ce souci avec un HDD qui était en train de mourrir.

le futé
 Posté le 26/11/2011 à 14:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

boubou38 a écrit :

bonjour

c'est une alim du group "fortron" mais elle n'est plus trés jeune

celle-ci devrait faire l'affaire

http://www.ldlc.com/fiche/PB00105016.html

a+

boubou38

Je te remercie, et voudrais te poser une question bête.

Quand je vois le paquet de faisseaux qui sort de l'alim, j'ai peur de faire une bourde.

Les connexions sont 'elles les mêmes, ou y a il un risque de se tromper lors des branchements ?

Y at'il des précautions à prendre lors de l'intervention ? (En dehors de débrancher le PC)

Merci, bonne après midi.

apotropaique
 Posté le 26/11/2011 à 16:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Il y a des détrompeurs qui empêchent toute mauvaise manipulation.

le futé
 Posté le 26/11/2011 à 18:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

apotropaique a écrit :

Il y a des détrompeurs qui empêchent toute mauvaise manipulation.

apotropaique

Merci de ce renseignement, mais en dehors de ça, il n'y aurait pas de précaution particulière ou mise en garde pour cette opération ?

Publicité
apotropaique
 Posté le 26/11/2011 à 20:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

A part la décharge de l'électricité statique comme pour toute manipulation, non aucune....le bloc de boubou est un excellent choix, le meilleur rapport Q/P dans sa catégorie.

le futé
 Posté le 26/11/2011 à 20:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Je rajoute ma configuration actuelle, car j'ai lu dans le forum que certaines alim n'étaient pas compatible avec la carte mère , ou autre

composants.

Merci. et Bonne soirée.

apotropaique
 Posté le 26/11/2011 à 20:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Elle est de taille normale ?

le futé
 Posté le 26/11/2011 à 23:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

apotropaique a écrit :

Elle est de taille normale ?

Mon alim ?

Dimensions: 140x130x90 à quelques millimètres près.

Bonne soirée.

euskal-herri
 Posté le 27/11/2011 à 08:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

oui c'est ok c'est une alim au format ATX

le futé
 Posté le 27/11/2011 à 18:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

euskal-herri a écrit :

oui c'est ok c'est une alim au format ATX

OK, merci.

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
-10 €10 € de réduction à partir de 100 € d'achats chez RueDuCommerce avec le code MERCI
Valable jusqu'au 28 Février

RueDuCommerce offre actuellement 10 € de remise immédiate dès 100 € d'achats avec le code MERCI à saisir dans votre panier.


> Voir l'offre
14,83 €Clé USB Sandisk Ultra 64 Go à double connectique USB 3.1 Type A et C à 14,83 €
Valable jusqu'au 01 Mars

Amazon fait une promotion sur la clé USB Sandisk Ultra 64 Go à double connectique USB 3.1 Type A et C qui passe à 14,83 € alors qu'on la trouve ailleurs à plus de 25 €. Cette clé USB  dispose d'un connecteur réversible USB Type C et d'un connecteur classique de type A. Grâce à elle, transférez en toute simplicité et rapidement (jusqu'à 150 Mo/s) vos fichiers entre vos smartphones, tablettes et ordinateurs. 


> Voir l'offre
127,56 €Kit de 32 Go (2 x 16 Go) de mémoire DDR4 Corsair Vengeance LPX 3200 MHz à 127,56 € livré
Valable jusqu'au 01 Mars

Amazon Italie fait une promotion sur le kit de 32 Go (2x16 Go) de mémoire DDR4 Corsair Vengeance LPX 3200 MHz CL16 qui passe à 122,92 € (avec la TVA ajustée). Comptez 4,64 € pour la livraison en France soit un total de 127,56 € livré. alors qu'on le trouve ailleurs à plus de 150 €.

Vous pouvez utiliser votre compte Amazon France sur Amazon Italie et il n'y a pas de douane.


> Voir l'offre

Sujets relatifs
Disque dur qui refuse de démarrer
portable refuse de démarrer
Ordi refuse de démarrer
windows refuse de démarrer
Dell Inspiron 1720 qui refuse de démarrer
I850 canon refuse de démarrer
Problème PC qui refuse de démarrer corectement
mon PC familliale, refuse de démarrer
change du bios DVD refuse démarrer
ordinateur qui refuse de démarrer ...
Plus de sujets relatifs à Tour refuse de démarrer
 > Tous les forums > Forum Les mains dans le cambouis