> Tous les forums > Forum Windows XP
 tour xp ne se lance plusSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
pilo
  Posté le 06/03/2015 @ 09:52 
Aller en bas de la page 
Petit astucien

Bonjour à tous,

Depuis ce matin voulant mettre en marche ma tour xp je constate que la lumière verte clignote et le pc ne s'allume .

une idée serait bienvenue! merci à vous.

Publicité
Pat6868
 Posté le 06/03/2015 à 10:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

tu coupes l'alimentation électrique du pc la nuit?

Si oui, il est probable que la pile du bios soit vide.

Il faut la changer.

un tuto ici

http://www.pcastuces.com/pratique/windows/fiches/pile.htm

ZenJP
 Posté le 06/03/2015 à 10:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Tu l'as éteint hier ou il se met en veille prolongée ? Une action souris ou touches du clavier ne le fait pas redémarrer ?

pilo
 Posté le 06/03/2015 à 10:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour pat6868,

j'ai changé la pile mais le résultat est pareil, je ne coupe pas l'alimentation le pc est toujours relié au courant mais éteint.

Pat6868
 Posté le 06/03/2015 à 10:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Message original par pilo

Bonjour à tous,

Depuis ce matin voulant mettre en marche ma tour xp je constate que la lumière verte clignote et le pc ne s'allume .

une idée serait bienvenue! merci à vous.

La lumière verte est celle de l'alimentation ou du disque dur??

Débranche l'alimentation du PC , enlève la pile , attend quelques minutes , remonte le tout et réessaye.



Modifié par Pat6868 le 06/03/2015 10:49
pilo
 Posté le 06/03/2015 à 10:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
ZenJP a écrit :

Tu l'as éteint hier ou il se met en veille prolongée ? Une action souris ou touches du clavier ne le fait pas redémarrer ?

merci pour ta réponse, je l'ai éteint hier donc plus de lumière sur le devant de la tour,mais ce matin la lumière clignotait avant que je ne l'allume ?

ni clavier ni souris ne le font démarrer.



Modifié par pilo le 06/03/2015 10:50
pilo
 Posté le 06/03/2015 à 10:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Pat6868 a écrit :
Message original par pilo

Bonjour à tous,

Depuis ce matin voulant mettre en marche ma tour xp je constate que la lumière verte clignote et le pc ne s'allume .

une idée serait bienvenue! merci à vous.

La lumière verte est celle de l'alimentation ou du disque dur??

Débranche l'alimentation du PC , enlève la pile , attend quelques minutes , remonte le tout et réessaye.

la lumière verte est je pense celle de l'alimentation car elle s'éteint quand j’arrête le pc.

Pat6868
 Posté le 06/03/2015 à 11:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

tu as fais ceci?

Débranche l'alimentation du PC , enlève la pile , attend quelques minutes , remonte le tout et réessaye.

Donc tu as deux lumières sur la face avant, on est d'accord?

fgondard
 Posté le 06/03/2015 à 11:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

"lumière verte" ne veut pas dire grand chose et "tour" ne désigne qu'une forme de boîtier pour un ordinateur de bureau. C'est toi qui a la notice qui devrait indiquer la signification de ce voyant. Donne la marque et le modèle précis de cette machine.

Il est rare qu'on trouve un voyant de mise sous tension en face avant d'un PC de bureau. Il est plutôt généralement sur la carte mère.



Modifié par fgondard le 06/03/2015 11:17
Publicité
pilo
 Posté le 06/03/2015 à 11:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Pat6868 a écrit :

tu as fais ceci?

Débranche l'alimentation du PC , enlève la pile , attend quelques minutes , remonte le tout et réessaye.

Donc tu as deux lumières sur la face avant, on est d'accord?

j'ai fais la manipulation sans résultat.

li y a bien 2 lumières donc celle de la mise sous tension et un peu plus bas une toute petite pour le DD.

Pat6868
 Posté le 06/03/2015 à 11:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Il est tout a fait possible que ton alimentation soit hs,

le coup de la led qui brule ce matin est un signe.

On est bien d'accord, rien ne se passe quand tu appuis sur le bouton de mise en marche, les ventilos ne se mettent pas en route non plus?

pilo
 Posté le 06/03/2015 à 11:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
fgondard a écrit :

Bonjour,

"lumière verte" ne veut pas dire grand chose et "tour" ne désigne qu'une forme de boîtier pour un ordinateur de bureau. C'est toi qui a la notice qui devrait indiquer la signification de ce voyant. Donne la marque et le modèle précis de cette machine.

Il est rare qu'on trouve un voyant de mise sous tension en face avant d'un PC de bureau. Il est plutôt généralement sur la carte mère.

Bonjour fgondard,

c'est un HP-COMPAQ modèle presario sr 1378 fr. il y a bien une lumière de mise sous tension à l'allumage de l'ordi et à l'arrière une petite lumière .

pilo
 Posté le 06/03/2015 à 11:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Pat6868 a écrit :

Il est tout a fait possible que ton alimentation soit hs,

le coup de la led qui brule ce matin est un signe.

On est bien d'accord, rien ne se passe quand tu appuis sur le bouton de mise en marche, les ventilos ne se mettent pas en route non plus?

salut pat,

une bonne bière entre alsaco?

il ne se passe rien quand j’appuie sur le bouton de mise en marche pas de ventilos,juste la lumière qui continue de clignoté.

Pat6868
 Posté le 06/03/2015 à 11:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

une bonne bière entre alsaco?

pourquoi pas! en plus il fait super beau juste un peu froid

Ta prise de courant murale est bien alimentée? Essaie avec une lampe de bureau !

pilo
 Posté le 06/03/2015 à 12:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Pat6868 a écrit :

une bonne bière entre alsaco?

pourquoi pas! en plus il fait super beau juste un peu froid

Ta prise de courant murale est bien alimentée? Essaie avec une lampe de bureau !

eh oui il fait vraiment beau juste l'heure de l'apéro!!!

ma prise est OK il y a le modem + l'imprimante de branché dessus c'est nickel.

Pat6868
 Posté le 06/03/2015 à 12:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bon....

il ne te reste plus qu'a démonter ton alim et à la tester...

L'idéal serait d'avoir une autre alim pour tester.

fgondard
 Posté le 06/03/2015 à 12:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Il ne s'agit pas d'un voyant de mise sous tension mais de démarrage. Si on ne retire pas la prise ou si on ne coupe pas le jus avec l'éventuel interruteur placé sur le bloc d'alimentation, un ordinateur est toujours sous tension.

Selon toute vraissemblance ce bloc d'alimentation est HS. Pour faire un premier test il faut de démonter et tenter de le faire démarrer selon la méthode indiquée ici.

Si le ventilateur ne tourne pas le bloc est mort, ou dificilement répérable sans connaissances en ce domaine. Il suffit alors d'aller chez le marchand et d'acheter son remplaçant (c'est un composant standard, sauf dans quelques machines où la palce est comptée).

Si le ventilateur tourne cela hélàs ne prouve rien. L'alimentation peut ne plus fournir certaines tensions ou être incapable de fournir la puissance requise. Pour être certain de sa défaillance le plus simple est de la remplacer par une prélevée temporairement sur une autre machine qui fonctionne.



Modifié par fgondard le 06/03/2015 13:51
Publicité
pilo
 Posté le 06/03/2015 à 13:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ok, merci à vous je vous tiens au courant pour la suite!

pilo
 Posté le 06/03/2015 à 16:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

rebonjour à tous,

voilà je suis de retour,j'ai changé l'alimentation et mon ordi fonctionne comme au premier jour (il y a 10 ans)

j'en ai trouvé une à la troc ante un peu plus puissante mais pour 17€ ça va.

merci à tous et bonne continuation!!

Sam58
 Posté le 06/03/2015 à 16:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour.

Pour ce prix là, et pour un PC de 10 ans, tu aurais pu en avoir une neuve.

Pat6868
 Posté le 06/03/2015 à 18:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

super,

C'est donc repartis pour 10 ans

@+

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Windows XP ne se lance plus
mon PC ne se lance plus
ma tour sur xp mouline sans raison....??
Assistance de matériel qui se lance au démarrage
Clique droit lance fenêtre d'installation ?
A l'extinction de Win XP la tour reste allumée !
carte graphique pour Dell optiplex 745 mini tour?
bonjour, xp ne se lance pas
Acer (tour) ne s'allume pas
cdburner xp ne se lance pas
Plus de sujets relatifs à tour xp ne se lance plus
 > Tous les forums > Forum Windows XP