> Tous les forums > Forum Les mains dans le cambouis
 transfert photosSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
amoretti
  Posté le 13/09/2018 @ 16:01 
Aller en bas de la page 
Petit astucien

bonsoir a tous.



svp un conseil me serait utile;je veux transférer mes images d'un hdd ver un autre,le problème,le lancement s’opère bien,mais le transfert se fait a moins de 1MO/S.donc pour 37GO!!!!!!!!!!!

j'ai contrôlé l’état de mes disques rien d'anormal,je n'ai rien en travail de fond.

merci par avance pour le retour

[Configuration automatique à compléter]
Windows 10
Chrome 68.0.3440.106

Publicité
fgondard
 Posté le 13/09/2018 à 19:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

As-ty essayé en désactivant temporairement ton antivrus ?

HDD internes ou externes ? Dans ce dernier cas USB2 ou 3 ?

amoretti
 Posté le 14/09/2018 à 04:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour fgondard et merci pour le retour.

anti virus désactivé.

hdd internes

sonyA330
 Posté le 14/09/2018 à 08:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour,

en plus la vitesse peut varier, si 1 Mo est le plus haut il y aura des passages moins rapide. donc ça prend du temps (plusieurs heures). il serait préférable de créer de nouveaux dossiers. ça prendra aussi du temps sauf que ça peut être réalisé sur plusieurs jours.

j'ai vu sur YouTube qu'on peut servir des images ISO mais est ce valable pour ce cas ? même si c'est possible, je ne sais pas si le temps serait plus rapide.

baupierre
 Posté le 14/09/2018 à 08:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour, pour un transfert entre hdd internes la vitesse me semble anormalement basse.

Que dit crystaldiskinfo?

amoretti
 Posté le 14/09/2018 à 12:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour .

sony c'etait a peu pres ma vitesse , donc a priori normal .

baupierre;crystal n'a rien trouvé d'anormal omis une température de 58° avec message a surveiller!.

j'ai pris une autre option,"déplacer" de hdd a hdd qui me semble bien plus rapide(a mon grand regret,je n'ai pas contrôlé exactement car dérangé.)

je clos le sujet pour l’instant et peut etre réouvrir si besoin.

merci a vous trois et bonne journée

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Les mains dans le cambouis