> Tous les forums > Forum Les mains dans le cambouis
 UEFI - LEGACY et Windows 10...
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
captaine972
  Posté le 07/08/2015 @ 16:52 
Aller en bas de la page 
Petit astucien

Plop j'ai une carte mére Gigabyte GA-B85M-D3H acctuellment sous Windows 7 .. il met impossible de passe a Windows 10 a cause de la configue de mon BIOS j'aurais besoin d'aide pour savoir comment configuré ma carte mére pour Windows 10 pro x64 bits. merci

Publicité
movieprixx
 Posté le 08/08/2015 à 14:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai la même configue et le même soucis que toi :/ on m'a dit que sa vient des réglages de mon BIOS mais je ne sais pas configuré tout sa ...

enfermedehors
 Posté le 08/08/2015 à 14:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Ce n'est pas un problème d'UEFI, peut-être voir si la virtualisation est activée dans le bios.

movieprixx
 Posté le 08/08/2015 à 14:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ah d'accord ! :)

Comme faut t'il faire pour vérifier ?

enfermedehors
 Posté le 08/08/2015 à 15:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Tu n'as pas eu de manuel avec ta carte-mère ?

Page 26 du manuel (lien direct) : http://images10.newegg.com/UploadFilesForNewegg/itemintelligence/g/mb_manual_ga_b85m_d3h_e1401382803235.pdf

movieprixx
 Posté le 08/08/2015 à 15:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Non malheureusement, merci pour le lien :)

movieprixx
 Posté le 09/08/2015 à 12:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Du coup je viens de vérifier tout est bien activé :/

enfermedehors
 Posté le 09/08/2015 à 12:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

movieprixx
 Posté le 09/08/2015 à 12:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Voilà du coup j'ai essayé la ligne de commande puis reboot, j'essaye a présent de voir si sa fonctionne :)

Publicité
movieprixx
 Posté le 11/08/2015 à 15:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Même soucis :/

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Booter sur clé USB sans mode UEFI sous Windows 8 pour installer Windows 7.
mise à jour Windows
Mémoires 8 Go et 3.90 utilisé (Windows 10)
Problème démarrage de Windows
Reinstalle Windows 8.1
windows xp et w8
Ouvrir le registre sous Windows XP Pro
windows store souvre pas windows 10
etalonnage couleurs windows 8.1
disque dur windows vista incompatible ?
Plus de sujets relatifs à UEFI - LEGACY et Windows 10...
 > Tous les forums > Forum Les mains dans le cambouis