> Tous les forums > Forum Sécurité
 Update Avast Internet Security 8.0.1483 à 8.0.1455Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Gégébar
  Posté le 13/03/2013 @ 16:31 
Aller en bas de la page 
Astucien

Bonjour tlm,

Je viens d'avoir un popup d'Avast qui m'indique une "mise à jour".

Ma version est la 8.0.1483, autrement dit Avast me propose une version plus ancienne?

J'ai accepté la mise à jour et j'ai redémarré mon ordi et à ma grande surprise, ma version est maintenant la 7.0.147???

J'ai fait une restauration pour retrouver la version 8, maintenant j'attends.

Je suis allé sur le forum Avast, sans résultat.

Les utilisateurs d'Avast, avez-vous le même problème?

Publicité
le tarbais
 Posté le 13/03/2013 à 16:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Gégébar Sur le forum français d'Avast,j'ai trouvé ça: http://forum.avast.com/index.php?topic=117402.0

w36xb2w
 Posté le 13/03/2013 à 17:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour

je suis en version Not Ok 8.0.1482 (disponible 8.0.1483)

Je viens de mettre la dernière ci dessus c'est tout bon.

Gégébar
 Posté le 13/03/2013 à 17:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re,

le tarbais

j'ai visité le forum d'Avast , mais je ne trouve pas la solution (s'il y en a une).

Ce que je ne comprends pas, c'est que je me retrouve après la mise à jour, avec une version ancienne 7.0.

w36xb2w

Je précise que j'ai la version "payante".

Je suis en version 8.0.1483, c'est à partir de là que j'ai à chaque démarrage de l'ordi le fameux popup "Mettre à jour maintenant".

miccmacc3
 Posté le 13/03/2013 à 19:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

{#}bonsoir tout le monde{#}

Je suis en version d'essai payante(1 mois)avec la 8 moi aussi

mais ma MAJ est celle ci:

7.0.1455

donc je n'ai pas moi non plus la 8.0.1483 qui est,je suppose la version payante...

{#}



Modifié par miccmacc3 le 13/03/2013 19:28
miccmacc3
 Posté le 13/03/2013 à 19:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

re:

je viens d'aller voir le lien:

http://forum.avast.com/index.php?topic=117402.0

de LE TARBAIS ...merci ami

Je commence à comprendre!!!

En fait moi non plus je ne voulais pas la version payante...

Il semble qu'il y ait un gros beug AVAST

Il y a un nombre incalculable de personnes qui se sont fait avoir avec la 8 (ils pensaient à une MAJ normal ...)

alors qu'il voulaient garder la FREE

{#}



Modifié par miccmacc3 le 13/03/2013 19:38
casper v
 Posté le 13/03/2013 à 21:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

la dernière mise à jour automatique que j'ai et la version Avast Internet Security 8.0.1483 .

a+

miccmacc3
 Posté le 13/03/2013 à 22:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

re

ben moi j'ai toujours la meme

bizarre

pour CASPER V

tu es en FREE?

Gégébar
 Posté le 13/03/2013 à 23:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir tlm,

Je confirme que j'ai bien la version payante (pas d'essai)

Ma version est la suivante :

Et a chaque démarrage de l'ordi j'ai le popup d'Avast :

Lorsque j'exécute la mise à jour, je passe en version 7.0.1455

Publicité
miccmacc3
 Posté le 14/03/2013 à 03:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

{#}bonjour tout le monde{#}

pour GEGEBAR

En fouinant un peu ,lorsque je suis allé sur mise à jour et que je suis allé en bas de page ,je me suis apperçu qu'elle était désactivé ....encore bizarre.

Lorsque je suis allé sur le seervice cloud... MAJ etait décliqué.....^pffffffff

donc bien beug chez AVAAST!!!!!



Modifié par miccmacc3 le 14/03/2013 08:31
casper v
 Posté le 14/03/2013 à 11:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Gégébar a écrit :

Bonsoir tlm,

Je confirme que j'ai bien la version payante (pas d'essai)

Ma version est la suivante :

Et a chaque démarrage de l'ordi j'ai le popup d'Avast :

Lorsque j'exécute la mise à jour, je passe en version 7.0.1455

J'ai la même que toi

Gégébar
 Posté le 14/03/2013 à 12:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour tlm,

Casper tu as la même version que moi mais as-tu ce popup qui t'invite à la mise à jour 8.0.1483 vers 8.0.1455?

casper v
 Posté le 14/03/2013 à 13:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Non rien de cela

Gégébar
 Posté le 14/03/2013 à 14:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re,

Je me suis décidé à désinstaller Avast Internet Security.

J'ai utilisé les informations du forum en français d'Avast :

Désactivation du module d'autodéfense d'Avast, ensuite j'ai téléchargé sur le bureau la dernière version d'Avast Internet Security 8.0.1483

J'ai également téléchargé sur le bureau l'utilitaire de désinstallation d'Avast.

En MSE, j'ai exécuté l'utilitaire.

j'ai ensuite redémarré l'ordi et réinstallé Avast Internet Security.

Autre problème, le pare feu d'Avast ne veut pas s'installer!

Je suis allé voir dans panneau de configuration, gestionnaire des périphériques, et là un point d'exclamation

Dans propriété, j'ai désinstallé le pilote.

Ensuite j'ai fait une installation personnalisée de Avast Internet security en choisissant uniquement l'installation du pare feu.

Ensuite redémarrage de l'ordi.

Maintenant tout est en ordre, j'ai la dernère version sans bug, plus de popup d'Avast annonçant la mise à jour.



Modifié par Gégébar le 14/03/2013 14:43
le tarbais
 Posté le 14/03/2013 à 14:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Gégébar : un seul mot :

Gégébar
 Posté le 14/03/2013 à 15:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

le tarbais, Merci,

Avast Internet Security est une très bonne suite mais en bémol, les bugs fréquents.

miccmacc3
 Posté le 14/03/2013 à 15:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

re

pour GEGEBAR

tu veux dire que tu as desinstallé le pilote de ta carte reseau?

que tu as installé pare feu avast

remis ton pilote

arret ordi

puis redemarrage?

merci



Modifié par miccmacc3 le 14/03/2013 16:05
Publicité
Gégébar
 Posté le 14/03/2013 à 16:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re,

miccmacc3

Le pilote du pare feu Avast ( base de registre endommagée).

miccmacc3
 Posté le 14/03/2013 à 16:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

ha??

ok

merci

{#}

Gégébar
 Posté le 14/03/2013 à 23:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir tlm,

Mon problème étant réglé, je mets en résolu.


Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Avast Internet Security 2015 (100% Discount)
Avast Internet Security 2015 (100% Discount)
comment installer Avast Internet Sécurity sur un 2ème PC ?
Avast Internet Security v. 8 et Windows 8.1
AVAST INTERNET SECURITY Non Free
desinstaller avast internet security
Installation d' Avast internet Sécurity
Avast Internet Sécurity
avast! Internet Security 6
Avast Internet Security > licence gratuite 8 mois
Plus de sujets relatifs à Update Avast Internet Security 8.0.1483 à 8.0.1455
 > Tous les forums > Forum Sécurité