> Tous les forums > Forum Internet et Réseaux
 Upload avec uTorrentSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Patoche
  Posté le 24/03/2010 @ 11:28 
Aller en bas de la page 
Astucien

Bonjour,

Quelqu'un pourrait-il m'expliquer pourquoi sous uTorrent lorsque je mets mes Uploads en illimités queques minutes après je les retrouve entre 30Ko et 50Ko.

Merci

Publicité
clbugnot
 Posté le 24/03/2010 à 11:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour Patoche

Problème pour le forum Internet et Réseaux. Clique l'icone dans le bandeau au-dessus de ton premier message et dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum indiqué puis clique sur Envoyer.

Patoche
 Posté le 24/03/2010 à 12:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

C'est fait il est vrai que c'est plus l'endroit adéquate.

Merci et bonne journée.

pcastuces
 Posté le 24/03/2010 à 12:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans un forum plus adéquat.

Vous pouvez continuer la discussion à la suite.

A bientôt.
tilagoon
 Posté le 24/03/2010 à 15:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour ,

Ça doit dépendre des capacités de réception du serveur sur lequel tu upload !!

Patoche
 Posté le 24/03/2010 à 15:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Je ne pense pas car je suis sur plusieurs serveurs et j'ai ce problème que depuis quelques jours.

Merci pour ta réponse

tilagoon
 Posté le 24/03/2010 à 15:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

,

Alors peut être ton FAI qui limite le de bit pour pouvoir servir tout le monde ???

Il a peut être des problèmes avec ses serveurs !!!

Patoche
 Posté le 24/03/2010 à 15:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Merci pour ta réponse et je vais patienter pour voir si d'ici quelques jours ce problème disparait.

Bonne fin de journée.

tilagoon
 Posté le 24/03/2010 à 16:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

De rien ... bonne journée à toi aussi !!

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
pas d'upload sur utorrent
Ouverture d'un port pour utorrent avec ZyXEL P-600
probleme avec utorrent
Pb avec utorrent
[UTorrent] Ports et Download avec Livebox 1.2
configuer mes utorrent avec livebox sagen
fichiers téléchargés avec utorrent
reception avec Utorrent
Problème uTorrent avec ma livebox inventel
pc rame avec utorrent
Plus de sujets relatifs à Upload avec uTorrent
 > Tous les forums > Forum Internet et Réseaux