> Tous les forums > Forum Windows XP
 Utilisateurs de MozBackup 1.4.7Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
sobrino
  Posté le 24/09/2007 @ 00:18 
Aller en bas de la page 
Petit astucien

Salut à tous !

J'ai téléchargé, sur les conseils de Forum PC Astuces, MozBackup v.1.4.7. Je n'arrive pas à le faire fonctionner correctement. En effet au moment où il faut cliquer sur ENREGISTRER : rien ne se passe !!!!

Si je clique sur "annuler" ou "quitter" (je ne sais plus) un message m'annonce que le travail n'est pas fini et me demande de confirmer si je veux vraiment quitter.

Tout celà ne me semble pas normal. J'ai fait un nouveau téléchargement, mais rien n'y fait

Au secours, Help, etc... etc... Quelqu'un a-t-il rencontré et résolu ce problème ? Sur le site dédié au programme ça me parait bien compliqué et je pense que je n'ai pas pu poser ma question. Sur les sujets abordés je ne vois jamais de réponse MAIS JE SUIS LE NUL de service : il en faut bien un, non ?

Merci d'avance de vos précieux conseils

A+ le grand plaisir de vous lire, car maintenant

Publicité
elle
 Posté le 24/09/2007 à 01:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

elle
 Posté le 24/09/2007 à 01:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

elle
 Posté le 24/09/2007 à 01:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Et encore ici (après j'arrête, promis... ) : https://forum.pcastuces.com/sujet.asp?f=1&s=135064
sobrino
 Posté le 25/09/2007 à 10:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci de tout coeur à Elle,

la cause est entendue, je ne vais pas m'acharner à essayer de faire fonctionner MozbackUp !!!!

Comme "Einstein" (photo) j'avais confiance dans la logithèque du forum ... Dorénavant, je serai plus circonspect. Les logiciels ne seraient donc pas testés ? (ou mal ?). Je m'explique difficilement cet état de fait. Quelqu'un dispose-t-il d'une explication ?

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
comptes utilisateurs sous XP pro
WINDOWS : CPT d'utilisateurs
noms d'utilisateurs
Comptes utilisateurs
ccleaner et plusieurs comptes utilisateurs
CCleaner et différents utilisateurs du même ordi ?
Disparition d'utilisateurs / graveur rebelle
activation et compte utilisateurs impossibles
Utilisateurs de DRAGON NATURALY SPEAKER
boulette à base de comptes d'utilisateurs
Plus de sujets relatifs à Utilisateurs de MozBackup 1.4.7
 > Tous les forums > Forum Windows XP