> Tous les forums > Forum Internet et Réseaux
 [UTorrent] Ports et Download avec Livebox 1.2Sujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
RdNetwork
  Posté le 04/01/2009 @ 17:10 
Aller en bas de la page 
Petit astucien

Re-Bonjour, désolé d'avoir des problèmes


J'ai dépuis quelques semaines un problème avec ma Livebox, je n'arrive pas à aller sur l'interface de configuration de la Box.

La page m'affiche une erreur : "Erreur interne. Veuillez redémarrer votre lievbox"


J'ai eu beau débrancher/rebrancher, appuyer sur "Reboot",... rien.


Après des recherches, il faudrait appuyer sur "Reset", mais je n'en connais pas les conséquences, et j'aimerais savoir s'il n'y a pas une autre solution.


Merci d'avance

Ce problème là étant résolu, veuillez pliz voir le deuxième problème, vers la fin de la page, merci



Modifié par RdNetwork le 08/01/2009 09:58
Publicité
chaseur57150
 Posté le 04/01/2009 à 17:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

RdNetwork. En faisant un "reset" sur ta livebox, tu auras une configuration par défaut!

La reconfiguration avec les paramètres d'usine supprimera toute configuration personnalisée (firewall, NAT, DNS dynamique, etc...), ainsi que les identifiants de connexion.
De même si vous avez changé le mot de passe d'accès à la configuration de la Livebox, cela réinitialisera également le mot de passe (qui redevient "admin" pour l'utilisateur et "admin" pour le mot de passe).



Modifié par chaseur57150 le 04/01/2009 17:16
RdNetwork
 Posté le 04/01/2009 à 17:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Hmm :/

En effet, pas mal de choses ont été modifiées.

N'y a t-il donc pas une autre solution possible ?

tiobilout
 Posté le 04/01/2009 à 17:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Attention une simple impulsion sur le bouton reset ne remet pas les paramètres usine.

Tu as quel modèle de Livebox exactement ? Sagem, Inventel, Mini ?

RdNetwork
 Posté le 04/01/2009 à 17:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

1.2, la Thomson (je sais pas si c'est celle-là que tu appelles mini ? )

tiobilout
 Posté le 04/01/2009 à 17:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

1.2, oui c'est la mini.

Regarde sur ce lien, ca doit être la même procédure que pour l'Inventel ( = thomson ) classique.

Attention il faut soit que tu fasses une sauvegarde de ta config de ta LB, soit que tu saches où trouver ton identifiant ( fti/.... ) et ton mot de passe qu'il faudra remettre après le reset.

Mais avant tout ça, tu fais comment pour aller sur la config de ta LB ?

Par le gestionnaire Orange ou tu tapes 192.168.1.1 dans ton navigateur ?



Modifié par tiobilout le 04/01/2009 17:39
RdNetwork
 Posté le 04/01/2009 à 17:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Qu'est-ce-que le "taz LB", comme tu le dis, et comment le sauvegarder ?

PS : j'utilise l'adresse en 192.168.

Qu'est-ce-que le gestionnaire Orange ?



Modifié par RdNetwork le 04/01/2009 17:39
tiobilout
 Posté le 04/01/2009 à 17:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
RdNetwork a écrit :

Qu'est-ce-que le "taz LB", comme tu le dis, et comment le sauvegarder ?

le taz LB est une faute de frappe. ( ta LB )

Ben le problème c'est que ça se passe dans la LB et si tu n'arrives pas à y entrer ..

( je ne saurais pas te dire où exactement, dans Config avancée en tous cas c'est sùr )

Tu fais comment pour aller dans ta Lb ? Gestionnaire Orange ou directement par ton navigateur en tapant 192.168.1.1 ?



Modifié par tiobilout le 04/01/2009 17:44
tiobilout
 Posté le 04/01/2009 à 17:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Qu'est-ce-que le gestionnaire Orange ?

Une cochonnerie qui s'installe avec le CD Orange et "remplace" ton navigateur Internet



Modifié par tiobilout le 04/01/2009 17:43
Publicité
RdNetwork
 Posté le 04/01/2009 à 17:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ah, désolé pour la faute de frappe

J'ai répondu au-dessus :)

RdNetwork
 Posté le 04/01/2009 à 17:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ah mais oui mais je n'ai pas installé la Livebox avec le CD pour éviter de choper ce truc

tiobilout
 Posté le 04/01/2009 à 17:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
RdNetwork a écrit :

Ah mais oui mais je n'ai pas installé la Livebox avec le CD pour éviter de choper ce truc

Très bonne idée.

Bon, donc si tu n'arrives donc jamais à rentrer dans ta LB, assure toi de bien avoir sur papier tes identifiants et roule ma poule pour le reset.

tiobilout
 Posté le 04/01/2009 à 17:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
RdNetwork a écrit :

Hmm :/

En effet, pas mal de choses ont été modifiées.

Je viens de voir ça, il y eu quoi comme modif ?



Modifié par tiobilout le 04/01/2009 17:56
RdNetwork
 Posté le 04/01/2009 à 18:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je sais pas si ça compte comme modif, mais :

- 4 ordis (dont 3 portables) et une console ont été associés en Wifi

- 1 ordi fixe est branché dessus en Ethernet

- Des ports ont été ouverts (sans réel succès d'ailleurs) pour pourvoir télécharger avec µTorrent

Mais je ne comprends toujours pas qu'il n'y ait pas d'autre solution que le reset usine. :-(



Modifié par RdNetwork le 04/01/2009 18:08
tiobilout
 Posté le 04/01/2009 à 18:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Pour l'ouverture des ports on reverra ça quand ça marchera correctement.( c'est vrai que la démarche dans les LB 1.2 est un peu tordue )

Sinon, l'erreur que tu cites survient en essayant de te connecter avec n'importe lequel des 4 PC que tu cites ?

Mais je ne comprends toujours pas qu'il n'y ait pas d'autre solution que le reset usine

Ben vu qu'on ne peut pas s'y connecter, c'est ça ou l'échange de la LB ..



Modifié par tiobilout le 04/01/2009 18:12
RdNetwork
 Posté le 04/01/2009 à 18:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ce qui est sur c'est que cela ne fonctionne pas avec 3 ordis sur les 5.

Les 2 qui restent sont les portables perso de mes parents, j'ai donc pas l'ocasion de vérifier^^

RdNetwork
 Posté le 04/01/2009 à 18:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

En passant, je me suis rendu compte de ce problème en en découvrant un autre :

Mon frère ayant acheté un Ipod Touch et voulant se connecter au wifi voulait l'associer.

Lorsque j'appuye sur le bouton Association, le voyant wifi est censé clignoter, et là rien.

Donc pas moyen d'aller sur le Net et se connecter.

Pour vérifier un problème, j'ai voulu aller sur la config de la Livebox, et ça ne marchait donc pas...

Publicité
tiobilout
 Posté le 04/01/2009 à 18:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Oui donc, c'est bien un blème dans la LB.

J'ai l'impression que le firmware ( logiciel interne ) n'est pas très "sec" sur ces LB.

J'en ai installé une pour un ami qui fait aussi des choses bizarres( la LB, pas l'ami ).

Elle s'obstine à voir le nom du PC comme étant "Windows Media Player" alors qu'il s'appelle PCSALON.

Comme tout marche normalement , je laisse comme ça pour l'instant.

RdNetwork
 Posté le 04/01/2009 à 18:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bon, ben merci quand même :)

Oui, j'ai encore internet et le téléphone, donc ça pourrait être pire^^

tiobilout
 Posté le 04/01/2009 à 18:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Mais tu peux faire le reset, apres tu te connectes avec admin et admin et tu remets tes identifiants.

Les Postes Wifi c'est pas compliqué à remettre.

L'Ethernet encore moins.

Derniere question, tu utilises quoi comme navigateur Internet ?



Modifié par tiobilout le 04/01/2009 18:25
RdNetwork
 Posté le 04/01/2009 à 18:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Firefox 3.0.5

tiobilout
 Posté le 04/01/2009 à 18:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Hum ... et tu as essayé avec IE ?

RdNetwork
 Posté le 04/01/2009 à 18:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Même problème.

tiobilout
 Posté le 04/01/2009 à 18:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Tu l'as depuis longtemps la LB ?

Essaye de la redémarrer, ca fera peut-être une mise à jour du firmware ( toutes les diodes qui clignotent ) qui règlera le problème.



Modifié par tiobilout le 04/01/2009 18:31
RdNetwork
 Posté le 04/01/2009 à 18:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai déjà essayé de rebooter, ça ne fait rien.

Je vais essayer une mise à jour manuelle.

J'ai la Box depuis quelques mois mainteannt, je ne sais plus exactement.

tiobilout
 Posté le 04/01/2009 à 18:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
RdNetwork a écrit :

J'ai la Box depuis quelques mois mainteannt, je ne sais plus exactement.

Ok donc si mise à jour il devait y avoir, elle aurait deja été faite.



Modifié par tiobilout le 04/01/2009 18:39
Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
configuer mes utorrent avec livebox sagen
Problème uTorrent avec ma livebox inventel
branchemen​t n300 dual band avec la livebox 2
Bloquer Internet PC sous 7 en DHCP (Livebox) avec netsh
débit différent sur 2 pc avec la même livebox
wifi avec livebox fibre mon imprimante perd le réseau wifi si j'éteins PC
une redirection des ports TCP/UDP que je n'ai pas configurée et avec une IP
IP locale d'un smartphone avec livebox 2
Problèmes de ports/NAT Livebox Play (Orange)
Configurer Free Download Manager avec firefox
Plus de sujets relatifs à [UTorrent] Ports et Download avec Livebox 1.2
 > Tous les forums > Forum Internet et Réseaux