> Tous les forums > Forum Internet et Réseaux
 Utorrent tout ROUGE...!Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
lilie39
  Posté le 26/10/2010 @ 18:11 
Aller en bas de la page 
Petite astucienne

Bonjour à tous !

J'utilise utorrent depuis plusieurs mois, peut-être même déjà 1 an d'ailleurs, et du jour au lendemain plus rien n'a fonctionné ! Tous mes téléchargements sont rouges et même ceux qui sont terminés depuis belle lurette et que je partage en continu...tout est rouge ! Les derniers fichiers encours de chargement (ils étaient donc bleus avant)sont rouges avec une flèche vers le bas et ceux qui sont finis (ils étaient donc verts avant) ont une flèche vers le haut. J'ai vu qu'il s'agissait d'un problème de la source...sauf que tous mes fichiers proviennent de sites tous différents et qu'ils fonctionnaient il y a encore 3 jours...

J'ai tenté de comprendre ce que signifiait l'ouverture des ports de monr outeur (tout ça c'est du petit chinois pour moi) et j'ai fait toutes les manip indiquées dans les forums, les sites,...concernant ce problème. J'ai aussi suivi le tuto de paramétrage d'utorrent et fait des calculs pour connaître mes taux max d'émission et tout et tout !!!

Avec tout ça, je ne suis pas plus avancée puisque ça ne fonctionne toujours pas !!! Je n'y comprend rien de rien...

Quelqu'un aurait-il la patience de m'expliquer en clair et en français ?!!! (autrement dit pas en petit !!!)

Merci d'avance les coupains !

Publicité
lilie39
 Posté le 26/10/2010 à 18:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Ah oui j'ai pas précisé...je suis sous XP, j'ai testé mes ports et un message d'erreur apparaît,...

N'hésitez pas à me questionner pour en savoir plus si vous avez besoin...je tenterai de répondre au mieux !!!

Chérif
 Posté le 26/10/2010 à 19:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut

utorrent a trop bu ?



Modifié par Chérif le 26/10/2010 19:02
lilie39
 Posté le 27/10/2010 à 22:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Personne ne peut m'aider ???

lilie39
 Posté le 31/10/2010 à 16:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Personne ne sait pourquoi utorrent ou bittorrent ne veulent rien télécharger ??? Ni quels paramètres effectués pour y remédier ???

Pffff...quelle galère...même en DDL ça met 3 plombes à charger (1 journée pour 1 épisode) et au final il n'y a rien qui marche...ras le bol...

Chérif
 Posté le 31/10/2010 à 23:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut

tu as un routeur ?

et si tu enlèves le mode routeur est-ce que ça va mieux ?

lilie39
 Posté le 02/11/2010 à 08:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Je ne sais pas ce qu'est un routeur et là j'ai aps le temps de chercher : je suis au boulot !

Bah oui...j'ai formaté XP mais là encore pire : j'ai plus du tout de connexion réseau local ni quoi que ce soit...donc impossible de me connecter évidemment...

J'ai des flèches jaunes à côté de carte réseau dans gestionnaires de périphériques...???

J'ai un pote qui va passer ce week-end pour m'aider. Il évoque l'éventuelle mort de ma carte réseau !!! Vous en pensez quoi ???

Chérif
 Posté le 02/11/2010 à 11:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bah il faudra déjà mettre les pilotes de ta carte réseau ....

tu vas attendre l'arrivée de ton pote ?!

télécharge everest

il te donnera le nom de ta carte mère et tu pourras télécharger les pilotes sur internet ( depuis ton boulot peut-etre )

lilie39
 Posté le 02/11/2010 à 11:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Merci pour ton aide Chérif. J'ai téléchargé Everest sur ma clé usb. Ensuite je piquerai internet à une amie pour allre chercher les pilots de ma carte réseau puisque je bosse pas demain et que le temps est bien long sans son PC !!!

Je fait tout ça et je vous dis si ça marche ou pas !

Merki !

Publicité
lilie39
 Posté le 03/11/2010 à 11:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Ah ben zut...j'ai téléchargé les pilotes de ma carte réseau sans avoir regardé le nome ma carte mère mais juste le nom de ma carte réseau...!!! J'ai buggé ou c'est bon ?

Là suis chez une amie donc j'ai pas encore installé les fameux pilotes...je reviendrai donc demain vous dire si ça a marché ! En attendant, expliquez moi si j'ai pas tout compris !!! lol

Merki !

Chérif
 Posté le 03/11/2010 à 12:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut

Tu es dans la bonne voie {#}

le mieux c'est de connaitre le nom de ta carte mère

au fait ta carte réseau est bien intègrée à la carte mère ?

si c'est pas le cas tu as juste à connaitre le nom de ta carte réseau

et si c'est encore le cas prends les 2 ça te servira on sait jamais



Modifié par Chérif le 03/11/2010 12:09
lilie39
 Posté le 03/11/2010 à 21:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bon alors je crois qu'en fait je dois être blonde par moment...j'avais pas remis les pilotes de ma carte mère alors que j'ai le cd...

Donc je l'ai fait et tout est ok !!! Même utorrent fonctionne de nouveau !!!

Alors selon vous ? C'était quoi le bug ? Un virus ??? Et un simple formatage l'a fait disparaitre ? Ou un problème de DNS (message qui m'apparaissait souvent) et qui s'est résolu en formatant ???

Chérif
 Posté le 03/11/2010 à 21:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut

ya pas de bug

utorrent était rouge , normal car il avait trop bu {#}

sérieusement il faudra attendre pour voir si le pilote tiend( peut-etre que ta carte réseau devient défectueuse

utorrent rouge car pas de pilote de la carte réseau ....

lilie39
 Posté le 03/11/2010 à 21:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

bah oui on me l'a déjà faite celle-là !!! Pis j'avais mis ça un peu pour ça aussi !!! {#}

Bon ben je croise les doigts pour que ça tienne alors !!! Sinon vraiment merci pour tes conseils cherif ! A bientôt (j'espère pas !!! lol)

Chérif
 Posté le 03/11/2010 à 21:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

lilie39

si utorrent reprend de la bibine fait nous signe ....

ça été avec plaisir ce post .....

à bientôt ou à bientard .....

@+

oublie pas résolu pour l'instant



Modifié par Chérif le 03/11/2010 21:46
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
uTorrent : fleche rouge...
''Pas de connexions entrantes'' Utorrent
J'ai uTorrent et il m'est utile comment faire en cas d'infection
Couper l'accès internet d'un PC tout en lui laissant accès au Réseau
Https barré en rouge dans hotmail
https barré en rouge dans chrome
P2p uTorrent ou qBitorrent
Croix rouge sur petit ecran dans reseau et partage(zone de notification)???
Utorrent le chemin d'accès spécifié est introuvable
Facebook message s'écrivent tout seul ???
Plus de sujets relatifs à Utorrent tout ROUGE...!
 > Tous les forums > Forum Internet et Réseaux