> Tous les forums > Forum Les mains dans le cambouis
 Ventilo Carte GraphiqueSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
pilou08
  Posté le 23/11/2012 @ 20:19 
Aller en bas de la page 
Petit astucien

Bonjour à toutes et à toutes ! Je fais appel à vous car je suis confronté depuis quelques jours à un problème informatique. J'ai déjà cherché sur le net d'éventuelles solutions. Des personnes sont dans le même cas que moi, mais je n' arrive toujours pas à résoudre mon problème. Tout d'abord, voici ma configuration :

- OS : Windows 8 Professionnel 64 bits

- Carte mère : MSI P6NGM-L

- Processeur : Intel Core 2 Duo 3 GHz

- Carte graphique : Sapphire Radeon HD 6870 1GB

- Mémoire vive : 4,00 Go

- Alimentation : Antec HCG 400 Watts

J'explique mon problème :

Depuis plus de deux semaine, il se passe quelque chose d'étrange dans mon PC. Au démarrage, rien ne s'affiche à l'écran, et le ventilo de ma carte graphique se met à tourner à fond. J'ai déjà eu ce prosblème avant, mais le PC se mettait quand même à fonctionner après 2 ou 3 reboot. Maintenant, plus rien, le ventilo tourne à fond systématiquement.

J'ai donc cherché des solutions sur le net pour essayer de trouver la cause mon problème, mais je n'ai trouvé aucune réponse qui résolvait mon problème.

J'ai donc contacté le SAV de LDLC (le site où j'ai acheté la carte graphique) et ils m'ont dit de tester cette carte sur un autre PC. Comme mon père est informaticien, il a pu la tester sur un ordi de son entreprise. Devinez quoi... Elle fonctionne parfaitement... :( L'ordi sur lequel elle marche possède un Intel Core i5 et une alimentation de 700 Watts. J'ai donc pensé que c'était mon alim la cause du problème.

En effet, l'alim de 700W possède 2 câbles PCI-Express. La mienne n'en possède qu'un. (Il en faut 2 pour alimenter la carte graphique) et j'utilise donc un adaptateur. Peut-être est-ce mieux de ne pas utiliser d'adaptateur ?

Adaptateur ou pas adaptateur ? Avant de me lancer dans l'achat d'une nouvelle alimentation, j'aurais aimé avoir vos avis. Et si des experts passent par ici, ils sont les bienvenus !!

En espérant avoir des réponses et pouvoir réparer ce problème ;) Cordialement, pilou08 ^^

PS : j'ai renvoyée la carte graphique à LDLC, mais ils me la renvoient car elle marche chez eux (c'était prévisible). Je la retrouverais demain.



Modifié par pilou08 le 23/11/2012 20:44
Publicité
Papounet17000
 Posté le 24/11/2012 à 01:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Salut,

J'en est deux comme celui-la, ça fonctionne très bien sur une alimentation de 650 watts ety je n'ai aucun soucis sur ma GTX 650 ti

boubou38
 Posté le 24/11/2012 à 07:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

ta CG consomme quand mème pas mal

une alim de qualitée et adaptée, plus puissante serait surement mieux

http://www.pcworld.fr/carte-graphique/tests,radeon-6870-6850-test-consommation,507541,507545.htm

a+

pilou08
 Posté le 24/11/2012 à 10:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut, et merci de vos réponses !

Donc les adaptateurs ne sont pas la cause du problème..

Pour l'alimentation, oui c'est possible, certaines personnes m'ont que ça irait, d'autres non. J'hésite

pilou08
 Posté le 24/11/2012 à 17:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Désolé du double-post. Pensez-vous que la carte mère serait la cause du problème ? (je pense que cela ne sert à rien d'acheter une nouvelle Carte Graphique vu que celle que j'ai marche sur un autre ordi)



Modifié par pilou08 le 24/11/2012 18:13
boubou38
 Posté le 24/11/2012 à 21:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

la carte mère ??

enlève la carte graphique et demarre le pc avec l'ecran connecté sur le port vga de la CM

si elle est en cause tu devrais avoir les mèmes problèmes ,si ça marche nickel voir cote alim

a+

edit : tu es sur du pilote de la CG pour win8 ?



Modifié par boubou38 le 24/11/2012 21:11
pilou08
 Posté le 24/11/2012 à 21:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re

Comme j'ai un écran noir à chaque fois que je met la carte graphique, l'écran est donc branché sur le port VGA de la CM en attendant une solution. Donc ça marche nickel, et donc on enlève la cause de la CM.

Il n'y pas de pilotes encore d'installés pour la CG car j'ai installé une nouvelle licence de Windows, donc tous mes fichiers ont été désinstallés.

Edit : J'ai remarqué que si j'allumais l'ordi sans alimenter la carte graphique avec les 2 PCI-Ex6, le ventilo tourne quand même mais pas à fond. Peut être cela aidera-t-il ? Tous les indices sont bons a prendre :)

Edit 2 : J'avais le même problème sous Windows XP, mais l'ordi se démarrait quand même au bout de 2 ou 3 redémarrages



Modifié par pilou08 le 24/11/2012 22:38
boubou38
 Posté le 25/11/2012 à 07:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

win7 n'est pas en cause carte mère non plus carte graphique idem

il reste que l'alim les 2 cables pcie doivent ètre imperativement branchés

je crois qu'o a fait le tour non ???

a toi de jouer

http://www.ldlc.com/fiche/PB00104779.html

a+



Modifié par boubou38 le 25/11/2012 08:00
pilou08
 Posté le 25/11/2012 à 10:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

oui je crois qu'on a fait le tour, la mémoire vive et le processeur ne sont pas la cause je pense. Je vais voir si je peux tester avec une autre alim plus puissante avant d'en acheter une neuve. Et merci pour le lien ;) Je vous tiens au courant.



Modifié par pilou08 le 25/11/2012 10:23
pilou08
 Posté le 01/12/2012 à 22:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour !

Désolé de remonter ce sujet assez vieux, mais j'ai des nouvelles ! J'ai testé avec une alim CX750 Watts : même problème. Donc l'alim est hors de cause. Peut être est-ce simplement le slot PCI-E de la carte mère ?

boubou38
 Posté le 02/12/2012 à 08:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

tu as bien fais !!

bon ben là je ne sais plus ,tu as testé beaucoup de solutions qui ne marche pas ,c'est moi qui suis désolé de ne pouvoir t'aider au mieux

attend d'autres avis !

a+

pilou08
 Posté le 02/12/2012 à 20:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci quand même de m'avoir aidé ! Je n'ai pas acheté l'alim pour rien car j'ai décidé de remonter complètement mon PC (carte mère, RAM, processeur...). Je ne met pas encore le topic en résolu, mais je le mettrais quand j'aurais mes nouveaux composants et ma Carte graphique qui marche :)

Merci encore, à bientôt !

pilou08
 Posté le 03/01/2013 à 11:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour à tous !

Je remonte encore ce vieux sujet, mais j'ai quelques nouvelles ! J'ai donc reçu de nouveaux composants :

- Carte mère MSI Z77A G43

- Processeur Intel Core i5 3570K

- 8 GB de RAM DDR3

- Ventilo Cooler Master Hyper 212 Plus

Je vais monter tout ça ce soir ou demain et je vous dirais si la carte graphique remarche !

Au plaisir,

Pilou08

moradin
 Posté le 03/01/2013 à 11:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonne config! Tiens nous au jus! Crsoions les doigts!

pilou08
 Posté le 13/01/2013 à 22:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir à tous !

Ça y est, j'ai monté ma nouvelle config et plus aucun bug de carte graphique, ça tourne parfaitement. J'ai juste eu un petit problème avec le ventilo. Il était trop lourd et quand je mettais le boîtier à la verticale, l'ordi se rebootais sans arrêt. J'ai donc mis le ventilo que fourni Intel, et ça marche parfaitement.

Je ne sais donc pas la cause exacte du problème de la carte graphique mais en tous cas ça remarche et je voudrais vous remercier pour votre aide !! Je met donc le sujet en résolu !

Au plaisir, et merci encore ! À bientôt

Pilou08

moradin
 Posté le 14/01/2013 à 10:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Hello cool enfin! Par contre le ventilo tu dois pas assez le serré car certe il est lourd mais le backplane est fait pour ça devrait largement tenir! J4ai le même!

pilou08
 Posté le 14/01/2013 à 19:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut !

Okay, merci du conseil pour le ventilo, je retiens ! :)

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
44,99 €SSD WD Blue SN550 500 Go (NMVe M.2, 2400 Mo/s) à 44,99 €
Valable jusqu'au 06 Décembre

Amazon fait une promotion sur le SSD WD Blue SN550 500 Go (NMVe M.2) qui passe à 44,99 € livré alors qu'on le trouve ailleurs à partir de 70 €. Ce SSD utilise une interface M.2 NVMe PCIe Gen3 x 4 pour une connexion simple et des performances exceptionnelles : jusqu’à 2 400 Mo/s en lecture séquentielle et jusqu’à 1 950 Mo/s en écriture séquentielle. Le SSD est doté de la technologie 3D TLC NAND haute densité offrant une endurance d’écriture durable et assorti d’une garantie de cinq ans. 

Notez que la version 1 To est également en promotion à 69,99 € au lieu de 90 €.


> Voir l'offre
22,00 €Souris Logitech G402 Hyperion à 22 €
Valable jusqu'au 08 Décembre

Amazon propose actuellement la souris Logitech G402 Hyperion à 22 € alors qu'on la trouve ailleurs à partir de 40 €. Une belle réduction pour une très bonne souris filaire dédiée aux joueurs (capteur 4000 dpi, résolution ajustable, 8 boutons programmables).


> Voir l'offre
219,99 €Ecouteurs intra sans-fil Sony WF-1000XM4 à réduction de bruit active à 219,99 €
Valable jusqu'au 07 Décembre

Amazon fait une belle promotion sur les écouteurs intra-auriculaire sans-fil Sony WF-1000XM4 avec réduction de bruit active qui passent à 219,99 € qu'on les trouve ailleurs à plus de 279 €.

Les écouteurs sans fil WF-1000XM4 associent le système à réduction de bruit le plus avancé avec une qualité audio exceptionnelle, une grande autonomie et plusieurs fonctions intelligentes pour une expérience audio inégalée. Le nouveau processeur V1, spécialement développé par Sony, vous propose une réduction de bruit inégalée. La personnalisation sur 20 niveaux et le mode Ambient Sound vous permettent de rester à l'écoute des sons essentiels. Plus de réglages intelligents grâce à l'application Sony / Headphones Connect. Avec leur grande autonomie de 24h au total (écouteurs + boîtier de charge compatible charge à induction), ces écouteurs vous accompagnent tout le temps et partout grâce également à leur protection IPX4 contre la pluie et la sueur. 

Enfin, l'intégration des assistants vocaux, le mode Speak to Chat pour mettre en pause automatiquement votre musique lorsque que vous parlez et la technologie Precise Voice Pickup pour des appels mains libres clairs et précis, vous faciliteront le quotidien.


> Voir l'offre

Sujets relatifs
Ventilo carte graphique geforce 9500gs trop bruyant
Ecran noir et ventilo de carte graphique à fond
ventilo carte graphique bruyant
Branchement nouveau ventilo carte graphique
Réglage ventilo carte graphique
pb ventilo carte graphique
enlever le ventilo de la carte graphique
Changement de ventilo et de carte graphique
branchement ventilo carte graphique
ventilo pour carte graphique nvidia geforce 6600 T
Plus de sujets relatifs à Ventilo Carte Graphique
 > Tous les forums > Forum Les mains dans le cambouis