> Tous les forums > Forum Windows 7
 Virus?Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
beaussart
  Posté le 01/03/2018 @ 19:35 
Aller en bas de la page 
Petit astucien

Bonjour
Depuis hier j'ai l'avertissement d'erreur 0xc0000005 lorsque je veux ouvrir internet explorer. Sur internet j'ai de nombreuses solutions qui veulent m'envoyer sur des sites qui me proposent un "téléchargement" de logiciel pour réparer. Mais je ne veux pas aller n'importe ou et risquer d'empirer le problème. Quelqu'un aurait-il une solution de réparation "digne de PC astuces"

Merci d'avance

[Configuration automatique à compléter]
Windows 7
Chrome 64.0.3282.186

Publicité
El Magnifico
 Posté le 01/03/2018 à 20:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

beaussart

avec Chrome , pas de probléme ?

Votre titre est Virus?

Si vous pensez que votre machine est infectée pour réaliser un diagnostic:

image Commencez par ceci :https://forum.pcastuces.com/sujet.asp?f=26&s=60 vous posterez les rapports avec le lien donné par CJoint

        => Démo animée pour ZHPDiag
ICI

beaussart
 Posté le 03/03/2018 à 12:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci El Magnifico

1-je n'ai pas de problème avec chrome

2-ce matin j'ai nettoyé l'ordi avec CCleaner et le problème a disparu mais je n'en tire aucune conséquence car c'est peut être un "coup de pot informatique"

3- je garde précieusement ton lien "pour une autre fois"

J'attends 2 jours pour clôturer le problème au cas ou ça pourrait servir à quelqu'un

MERCI et bonne journée

PS: le soleil est revenu à Montpellier

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Windows 7