> Tous les forums > Forum Windows Vista
 vista et internetSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
deslab
  Posté le 18/06/2012 @ 18:33 
Aller en bas de la page 
Petit astucien

bonjour , j'ai un problème avec un ordinateur d'un ami, il a un compaq pressario et windows vista. il a été réinstaller car il a eu des problèmes de virus , il a été remplacer avec le windows qui est sur son disque dur. le problème ces que quand il ouvre son ordinateur , ou il y a les deux écrans pour sa connexion internet a côter de l'heure il essais de se connecter . après quelque minutes. la connextion marque unidentified ,et si on ouvre internet explorer on a pas accès a internet. et la après 5 a 7 minutes la il se conecte a network.

on a réinstaller windows vista penssant que a quelque part il étais meller a cause que l'ors de la premiere installation il avais été sur internet via bell et lui il a videotron.

on a même eu la visite de videotron et ils on changer le modem et toujours pareille. et on a même installer un autre carte réseaux et toujours le même problème.

on a fais des ipconfig refresh et renew et toujours la même chose. si il fais un reset sur son modem il se conecte comme il faut mes je crois pas que ces le modem le problème car il est neuf.

alors si il y a du monde que cela a arriver et qu'Ils on trouver la solution je serais très content de le savoir , merci d'avance pour toute vos suggestion.

Publicité
Hyportatif
 Posté le 18/06/2012 à 18:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Message original par deslab

bonjour , j'ai un problème avec un ordinateur d'un ami, il a un compaq pressario et windows vista. il a été réinstaller car il a eu des problèmes de virus , il a été remplacer avec le windows qui est sur son disque dur. le problème ces que quand il ouvre son ordinateur , ou il y a les deux écrans pour sa connexion internet a côter de l'heure il essais de se connecter . après quelque minutes. la connextion marque unidentified ,et si on ouvre internet explorer on a pas accès a internet. et la après 5 a 7 minutes la il se conecte a network.

on a réinstaller windows vista penssant que a quelque part il étais meller a cause que l'ors de la premiere installation il avais été sur internet via bell et lui il a videotron.

on a même eu la visite de videotron et ils on changer le modem et toujours pareille. et on a même installer un autre carte réseaux et toujours le même problème.

on a fais des ipconfig refresh et renew et toujours la même chose. si il fais un reset sur son modem il se conecte comme il faut mes je crois pas que ces le modem le problème car il est neuf.

alors si il y a du monde que cela a arriver et qu'Ils on trouver la solution je serais très content de le savoir , merci d'avance pour toute vos suggestion.

Tu es connecté comment, livebox, freebox, etc..., as tu regarder dans le gestionnaire de périphérique, ta carte réseau n'a t'elle pas de point ? ou ! jaune devant

deslab
 Posté le 18/06/2012 à 18:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je demeure aux canada , province de québec.

et j'ai marquer que je suis connecter directement aux modem de vidéotron. et non je n'est pas de point ? ou ! jaune devant.

Hyportatif
 Posté le 18/06/2012 à 19:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

deslab a écrit :

je demeure aux canada , province de québec.

et j'ai marquer que je suis connecter directement aux modem de vidéotron. et non je n'est pas de point ? ou ! jaune devant.

Regarde ICI peut-être, ou

deslab
 Posté le 18/06/2012 à 19:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

pour le premier ces a dire ici. ces pas tout a fait le même problème car il se connecte mes après 5 a 7 minutes que l'ordinateur sois ouvert. et pour le deuxième ces a dire le liens de là, cela concerne pas mon problème car j'ai écrit plus haut que son ordinateur étais connecter directement aux modem de videotron alors il a pas de routeur.

a moins que cela sois mccafee qui ferais se problème la , mes il a téléphoner a mccafee et ils on fais des recherche avec lui et ils on dit que tout est corecte.

HARDUIN
 Posté le 20/06/2012 à 22:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Message original par deslab

ou il y a les deux écrans pour sa connexion internet a côter de l'heure il essais de se connecter .


Bonsoir

D'habitude, on en a qu'une seule icône Réseau dans la "zone de notification", pourquoi vous en avez deux?

Avez-vous les mêmes valeurs que moi dans l'onglet "Vitesse de liaison"?



deslab
 Posté le 26/06/2012 à 22:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

mill excuse pour la réponse tardive , mes je voulais pas dire deux icônes mes biens une icône que l'on voie deux écrans.

deslab
 Posté le 13/07/2012 à 14:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

et biens je crois que vous aviez raison. mes mon ami ma dit que on dirais que cela se place je ces pas si l'antivirus se programme petit a petit mes il dit que le temps d'attente pour la connection est plus vite de plus en plus , alors merci a tous pour votre aide.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
54,50 €Disque dur externe portable Toshiba Canvio Basics 2 To USB 3.0 à 54,50 €
Valable jusqu'au 21 Mai

Amazon propose actuellement le disque dur externe portable Toshiba Canvio Basics 2 To USB 3.0 à 54,50 € seulement ! Avec ses 2 To et sa connectique USB 3.0 compatible USB 2.0, vous aurez de quoi stocker rapidement et emporter avec vous vos photos, vos films, etc.  La livraison est gratuite.


> Voir l'offre
7,17 €Lot de 20 stylos-bille BIC rétractables à technologie antimicrobienne à 7,17 €
Valable jusqu'au 21 Mai

Amazon fait une promotion sur le lot de 20 stylos-bille BIC rétractables à technologie antimicrobienne à 7,17 € au lieu de 19,95 €. Disponibles en noir ou bleu. Pointe moyenne 1 mm.


> Voir l'offre
214,99 €Processeur AMD Ryzen 5 5600X à 214,99 €
Valable jusqu'au 21 Mai

Amazon fait une promotion sur le processeur AMD Ryzen 5 5600X qui passe à 214,99 € alors qu'on le trouve ailleurs à partir de 259 €. Le processeur pour PC de bureau AMD Ryzen 5 5600X propose 6 coeurs natifs et 12 coeurs logiques pour un traitement multitâche agréablement fluide. Grâce à sa fréquence native élevée et à son mode Turbo Core ajustant la puissance en fonction des besoins, le CPU AMD Ryzen de nouvelle génération délivre des performances exceptionnelles dans tous les domaines : Jeux vidéo, multitâche intensif, édition vidéo, modélisation 3D et bien plus encore. Le cache L3 de 32 Mo permet en outre le traitement ultrarapide d'un grand nombre d'instructions grâce à des latences réduites. Fourni avec un système de refroidissement.


> Voir l'offre

Sujets relatifs
Formatage Vista et plus d'accès internet
pack2 windows vista internet explorer 9
internet ie9 et le francais sur vista
internet explorer 9 et active x sous vista
PBM connexion internet sur vista
550 rapports de pbs vista/virus/pb connex internet
Internet qui rame souadainement sous vista
Reglage connexion internet sous vista
wifi connecté mais pas internet sous vista
Problème connexion internet sous vista
Plus de sujets relatifs à vista et internet
 > Tous les forums > Forum Windows Vista