> Tous les forums > Forum Windows Vista
 Vista et Noos : au secoursSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
manta75018
  Posté le 20/08/2007 @ 22:28 
Aller en bas de la page 
Nouvelle astucienne

Bonsoir,

J'espère que vous pourrez m'aider car je craque ! Ma petite histoire :

Jusqu'à présent j'ai un vieux PC sous XP et internet via NOOS et ça marche.

détails de connexion sous XP:détails connexion sous XP

http://www.zshare.net/image/32325549875adf/

Mon problème : j'ai acheté un nouvel ordi avec Vista. J'ai débranché le câble de l'ordi qui tourne sous xp et je l'ai branché sous l'ordi vista : problème de connexion, il m'indique réseau non identifié, connextion limitée...

Je suis donc allé le testé. Il s'est connecté sans problème chez un ami abonné chez Neuf sans que je n'ai rien à faire. Hors chez moi connexion toujours impossible.

connexion vista/noos

http://www.zshare.net/image/3232447977df8c/

état connexion

http://www.zshare.net/image/323269782f1719

détails ipv4

http://www.zshare.net/image/323271599c1d7e/

détails ipv6

http://www.zshare.net/image/32327347606dc3/

Si ça a marché avec NEUF, pourquoi cela ne marche pas avec NOOS ??? Que faut-il faire ?(SVP aidez-moi car la hotline de Noos me fait criser)

Dernière info, peut-être utile, mon ordi est un packard et il y a dessus des raccourcis offrant de se connecter en souscrivant chez AOL ou Neuf...celà veut-il dire qu'il y a des infos de connexion AOL et NEUF dans l'ordi qui m'ont permis exceptionnellement de me connecter à Neuf ?

Ultime info : après mon passage, mon ami à reconnecté son ordi et là il se retrouve avec le même problème que moi. Son ordi affiche maintenant lui aussi réseau non identifié, connexion impossible...Ai-je un ordi maudit ? Comment réparer les méfaits de mon passage sur sa connection ?

Merci pour toute l'aide que vous pourrez m'apporter. je ne comprends aux adresses IPv4, IPv6, DNS, réseau privé/public....argggg

Merci

Publicité
edeniaque
 Posté le 21/08/2007 à 11:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

juste une précision : Chez Noos, ton modem est bien un modem-câble, il se branche sur la prise ethernet du pc, c'est ça ?

Je suis allé sur le site de Noos qui redirige automatiquement dorénavant sur le site de Numéricable, les 2 sociétés ayant fusionné. Les pages d'assistance sont d'un vide désolant par rapport à d'autres opérateurs qui donnent pas mal de conseils en images pour connecter un pc sous vista, par exemple... Tout ce que j'ai trouvé comme didacticiel de connexion, c'est ici, dans la colonne Internet, tu cliques sur le lien "mode d'emploi", un didacticiel en images s'ouvrira :
http://www.numericable.fr/assistance_en_ligne/#

et encore ça ne parle pas de Vista.

Et quand tu as appelé la hotline, qu'ont-ils dit ? qu'est-ce qu'on t'a proposé de faire comme manip ? je trouve extraordinaire qu'ils n'aient pas réussi à te guider pour connecter ton pc vista, alors même que ton modem fonctionne bien sous xp !!

Pour le Neuf, les dernières neufbox sont des modem-routeurs et sous vista, ça se connecte automatiquement en mode ethernet sans avoir besoin de rentrer identifiant et mot de passe. Je ne sais pas si ton modem-câble Noos est routeur ou pas...

Comment as-tu procédé pour configurer ta connexion sous Vista ?

P.S : ne t'occupe pas des paramètres ipv6 car ce n'est pas un protocole encore géré par les opérateurs français. L'important, c'est ipv4.



Modifié par edeniaque le 21/08/2007 11:28
nardino
 Posté le 21/08/2007 à 11:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour.

Dans les Propriétés de la connexion, tu peux déjà décocher le Protocole IPv6, qui n'est pas encore opérationnel et qui crée des problèmes.

Dans les Propriétés du Protocole TCP/IPv4, remplis comme suit:

Adresse IP 81.64.198.146

Masque de sous réseau 255.255.255.0

Passerelle 81.64.198.1

DNS primaire 212.198.0.191

DNS secondaire 212.198.2.51

manta75018
 Posté le 21/08/2007 à 20:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Bonsoir,

Tout d'abord merci d'avoir répondu à mon message, malheureusement la solution proposée par Nardino n'a pas fonctionné. Réseau non identifié, connection limitée...

J'ai donc rappelé Noos, encore une fois et miraculeusement, avant d'atteindre les 15 min d'attente (ce qui m'avait fait abandonner les 2 premières fois), j'ai réussi à avoir une technicienne en ligne.

Après diverses vérifications, elle me confirme que l'adresse IP est correcte (forcément j'avais recopié comme l'avais conseillé Nardino) mais que blablabla, le problème ne vient pas de mon ordi mais de la "tête de réseau DNS"...et elle m'envoit un technicien la semaine prochaine.

Je ne sais pas ce qu'est une tête de réseau ni comment fonctionne un DNS mais comment ça se fait que ça marche avec XP ?

Concrètement, qu'est-ce que le technicien va faire ? Si le problème ne vient pas de mon ordi, qu'est-ce qu'il va bidouiller ???

A+, merci



Modifié par manta75018 le 21/08/2007 20:42
nardino
 Posté le 21/08/2007 à 21:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir,

Bonne chance et tiens-nous au courant de l'intervention.

antonis
 Posté le 21/08/2007 à 22:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonsoir. Avec Noos chaque fois que vous voulez branche un autre ordi, Il faut imperativement couper le courant du modem (prise electr) et la metrre apres avoir branche le cable ethernet sur l'ordi desiré.
edeniaque
 Posté le 22/08/2007 à 10:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
oui, je ne vois pas trop ce qu'est cette histoire de tête de réseau dns, mais bon, croisons les doigts pour que le technicien noos parvienne à quelque chose...
manta75018
 Posté le 27/08/2007 à 13:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Ca y est, ça marche !!!

Le technicien est passé, il a changé mon modem en expliquant que celui que j'avais ne boostait pas l'IP et que c'est pour celà que ça ne marchait pas...

Merci encore d'avoir pris le temps d'essayer de m'aider.

nardino
 Posté le 27/08/2007 à 14:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour.

Content pour toi et bon surf.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Au secours - mise a jour de Vista
plantage vista au secours........
Au secours avec msm skype et vista
Supprimer seulement l'affichage compte standard sur pc vista
Transfert entre Vista et Windows 8
Wifi non reconnu avec vista
lenteur VISTA SP2
Windows Vista sp1, derniere version ?
sauvegarde Vista pour "récupération" sous W8
Cloner DD?? sous Vista ??
Plus de sujets relatifs à Vista et Noos : au secours
 > Tous les forums > Forum Windows Vista