> Tous les forums > Forum Windows Vista
 VISTA MSCONFIG non fonctionnel
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Leia12
  Posté le 07/04/2017 @ 17:37 
Aller en bas de la page 
Petite astucienne




Bonjour, sur mon portable, j ai windows vista<

J ai désinstallé l antivirus gratuit AGV mais il reste deux fichiers au démarrage

Je les vois dans msconfig, je coche pour les désactiver mais ca ne fonctionne pas, je confirme, ok etc. et quand je reviens ils sont toujours fonctionnels, le crocher se remet automatiquement

Avez vous une solution ?

Merci

Publicité
pcastuces
 Posté le 07/04/2017 à 19:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Windows Vista qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
Hyportatif
 Posté le 07/04/2017 à 19:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Cliquez ici pour télécharger l'outil AVG Remover.

SOURCE

Leia12
 Posté le 07/04/2017 à 20:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

merci, c est fait, il demeurait encore des dossiers avg par la suite, que j ai pu effacer en mode sans échec. mais il demeure que deux executables sont encore dans MSCONFIG , volet démarrage, impossible de les empecher de demarrer

Hyportatif
 Posté le 07/04/2017 à 20:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Re

Tu as essayer de redémarrer le PC ?

Leia12
 Posté le 07/04/2017 à 21:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bien sur; est ce possible que ce soit du au fait que ce portable est sur VISTA , donc désormais plus supporté par windows?

Ce qui est étrange, dans MSCONFIG, je décoche les deux fichiers AVG que je veux neutraliser, et des que je clique sur appliquer, le crochet se remet immmédiatement

Je redémarre, et c est toujours pareil, ils sont toujours actifs

Billkool
 Posté le 08/04/2017 à 07:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Essaye avec les options de Ccleaner.

Réinstalle/désinstalle avec l'outil proposé.

Autre piste :

http://www.commentcamarche.net/forum/affich-2517370-supprimer-les-elements-decoche-dans-msconfig

Leia12
 Posté le 08/04/2017 à 17:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Merci, j ai fait avec Ccleaner également, Walwarebytes etc, meme Revo. SOnt toujours là, je vais aller consulter ton Lien Billkool, merci, je vous redonne des nouvelles

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Commande Vista regedit et msconfig impossible
msconfig sous vista?
MSConfig dans Vista
Réinstallation Vista avec DVD restauration "Bis"
Mise a jour Vista
La fin de Vista le 11 avril!
comment mettre windows 7 ou 8 /10 sur Vista Gratuitementent
Restaurer Windows Vista
Vista et Opera
transférer un dossier de mon ancien pc vista sur mon noveau pc windows 10
Plus de sujets relatifs à VISTA MSCONFIG non fonctionnel
 > Tous les forums > Forum Windows Vista