> Tous les forums > Forum Sécurité
 vista security cleaner securité windows alerte!!!
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
geraldlau
  Posté le 13/04/2013 @ 12:19 
Aller en bas de la page 
Petite astucienne

{#}bonjour, ce matin, à bouveau fenetre intempestive de centre de sécurité windows et de vista security cleaner pro firewall alert.qui me dit "computersecurity is at a risk! your pc is still under maleware attack. dangerous programs were found to be running in the background . system crasch and identity theft are likely " ensuite je ne pouvais même plus aller sur internet, plein de message en anglais, je n'ai su quoi faire!! j'ai tout fermé et ai fais un scann rapide de maleware dont je poste ci dessou le résultat.

Malwarebytes Anti-Malware 1.75.0.1300
www.malwarebytes.org

Version de la base de données: v2013.04.13.01

Windows Vista Service Pack 1 x86 NTFS
Internet Explorer 8.0.6001.18904
lolo
PC-DE-LOLO [administrateur]

13/04/2013 11:38:18
MBAM-log-2013-04-13 (11-52-52).txt

Type d'examen: Examen rapide
Options d'examen activées: Mémoire | Démarrage | Registre | Système de fichiers | Heuristique/Extra | Heuristique/Shuriken | PUP | PUM
Options d'examen désactivées: P2P
Elément(s) analysé(s): 288381
Temps écoulé: 5 minute(s), 59 seconde(s)

Processus mémoire détecté(s): 1
C:\Users\lolo\AppData\Local\wnt.exe (Trojan.Agent.ED) -> 4432 -> Aucune action effectuée.

Module(s) mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Clé(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Valeur(s) du Registre détectée(s): 1
HKCR\.exe\shell\open\command| (Hijack.ExeFile) -> Données: "C:\Users\lolo\AppData\Local\wnt.exe" -a "%1" %* -> Aucune action effectuée.

Elément(s) de données du Registre détecté(s): 2
HKCR\.exe| (Hijacked.exeFile) -> Mauvais: (jX) Bon: (exefile) -> Aucune action effectuée.
HKCR\.exe| (PUM.HijackExefiles) -> Mauvais: (jX) Bon: (exefile) -> Aucune action effectuée.

Dossier(s) détecté(s): 0
(Aucun élément nuisible détecté)

Fichier(s) détecté(s): 2
C:\Users\lolo\AppData\Local\wnt.exe (Trojan.Agent.ED) -> Aucune action effectuée.
C:\Users\lolo\Local Settings\Application Data\wnt.exe (Trojan.Agent.ED) -> Aucune action effectuée.

(fin)

j'étais suivi par "fill" , on avait reglé un problème, il y a 3 jours. ah oui, jusute aussi que ma Fenêtre "centre de securité windows s'est ouverte, et quu j'ai vu mon pare feu inactif protection contre les malveillants inactif, protection antivirus inactif. je crois me rappeler que comme j'ai avira, je n'avais pas besoin de protection de windows, mais du coup, je ne sais pas j'ai un doute. merci d'avance à ceux qui peuvent m'aider help!!!:

Publicité
mipierre
 Posté le 13/04/2013 à 13:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour !

Tu pourrais déjà passer Malwarebytes en mode supression et republie le rapport.

geraldlau
 Posté le 13/04/2013 à 13:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

c'es quoi en mode supression :) ?

mipierre
 Posté le 13/04/2013 à 13:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Tu fais ces opérations :

https://forum.pcastuces.com/aide_au_diagnostic_un_pc_infecte_pcastuces-f25s17490.htm

sauf malwarebytes que nous avons déjà.

A te lire

mipierre
 Posté le 13/04/2013 à 13:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

geraldlau a écrit :

c'es quoi en mode supression :) ?

Dans le rapport Malwarebytes, il y a une fenêtre avec un texte en rouge, tu fais exécuter pour supprimer ce qu'il a trouvé !

mipierre
 Posté le 13/04/2013 à 13:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

geraldlau
 Posté le 13/04/2013 à 14:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

je te poste le rapport adwcleaner. pourquoi mets tu le lien malawarebyte anti maleware? je l'ai dea et j'avais fait la maise à jour avant de poster le rapport dans le lencement de mon sujet

# AdwCleaner v1.609 - Rapport créé le 13/04/2013 à 13:56:57
# Mis à jour le 10/06/2012 par Xplode
# Système d'exploitation : Windows Vista (TM) Home Premium Service Pack 1 (32 bits)
# Nom d'utilisateur : lolo - PC-DE-LOLO
# Exécuté depuis : D:\Program Files\INSTALL\QuickMediaConverter\adwcleaner.exe
# Option [Suppression]


***** [Services] *****


***** [Fichiers / Dossiers] *****


***** [Registre] *****


***** [Registre - GUID] *****


***** [Navigateurs] *****

-\\ Internet Explorer v8.0.6001.18904

[OK] Le registre ne contient aucune entrée illégitime.

-\\ Mozilla Firefox v20.0.1 (fr)

Nom du profil : default
Fichier : C:\Users\lolo\AppData\Roaming\Mozilla\Firefox\Profiles\ugdytsyb.default\prefs.js

[OK] Le fichier ne contient aucune entrée illégitime.

*************************

AdwCleaner[R1].txt - [959 octets] - [13/04/2013 13:56:28]
AdwCleaner[S1].txt - [893 octets] - [13/04/2013 13:56:57]

########## EOF - C:\AdwCleaner[S1].txt - [1020 octets] ##########

Je ne suis pas retourné sur l'ancien sujet car je l'avais marqué comme résolu avec Fill. il y avait visiblement une infection zeroaccess que l'on aurait traité!

mais alors pourquoi tous ces problèmes à nouveau? ou une utilisation internet? mon fils joue avec un jeu qui s'appelle "battlefield heroes" est ce que çà peut venir de ça?
ou alors une configuration de mon ordi et des paramètre de sécurité?

geraldlau
 Posté le 13/04/2013 à 14:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

quand je telecharge ZHP DIAG mon ordi me dit que j'en ai deja un dans c program file. je suis allée voir dans program file, il y a du Zhp partout.

Zhp diag ds c/gen proc/outil 11 fichiers

un autre dans c/programfie 25 fichiers

Zhp fix dans c/ program file 2 fichiers

zhp diag dans c /genproc arguments

un autre zhprdiag un document texte du 3 sept 2009

un zhp fix nettoyeur rapport de oct 2009

un zhp fix.exe du 01 avril 2013

un zhpfix report du 3 juin 2010

2 zhp rootkit de oct 2009 et 27 sept 2010

je fais quoi avec tout çà?? je peux pas supprimer? du coup je ne sais pas si je dois telecharger Zhp diag! je suis paumée, je suis découragée, car j'ai pasé beaucoup de temps cette semaine pour rien {#}

mipierre
 Posté le 13/04/2013 à 15:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Je t'ai mis le lien de Malwarebytes, parce que tu n'as pas l'air de pouvoir l'employer !

Tu ne savais pas comment faire pour supprimer : je t'ai donné le tuto pour supprimer la trouvaille de trojans !

Publicité
geraldlau
 Posté le 13/04/2013 à 16:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

oui je l'avais supprimé! je t'ai mis aussi le rapport awcleaner mais pour zhp je fais quoi! crois tu que je doive retourner sur la question du virus qu'i m'infectait? qi çà se trouve, c'est le mêmepe probleme pas complemetment éradiqué?

Fill
 Posté le 13/04/2013 à 16:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour,

Je ne vais pas pouvoir t'aider car je vais m'absenter les prochains jours et je ne vais pas pouvoir assurer le suivi. Par contre, la précédente désinfection était terminée, ce qui veut dire que le pc a été ré-infecté.

La question : pourquoi ?

Avais-tu bien appliqué les dernières procédures que j'avais données : mises à jour (Java, sumatra, windows) ? Secunia permet de déceler les mises à jour à faire.

Sinon, ne cherche pas plus loin ; cela vient de là.

Fill



Modifié par Fill le 13/04/2013 17:00
geraldlau
 Posté le 13/04/2013 à 23:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

coucou fill, j'atais rassurée que tu reviennes, mais bon,..

pour ce que tu me dis, j'ai bien fais des mises à jour, mais je croyais que tu m'avais dit adobe, itune quicktime adobe ou java, d'ailleurs je dois revoir notre sujet, je ne sais plus! bon, alors, est ce que quelqu'un peut m'aider? ou bien je laisse comme ça pour l'instant?

geraldlau
 Posté le 14/04/2013 à 00:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

je viens de faire démarrer,puis tous les programmes, et windows update, pour faire une recherche des mises à jour, et voila le message que j'ai.

: "Windows Update ne peut pas actuellement rechercher des mises à jour car le service n'est pas en cours d'exécution. Il vous faudra peut-être redémarrer votre ordinateur"!

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Alerte faille Sécurité Windows XP Vista 7
alerte securite windows
mise a jour securite windows vista toujours en echec avec windows update
Alerte de sécurité windows pour Avira et Firefox qui ne démarre plus
Alerte de sécurité windows
Windows Vista infecte par personal security
Alerte de sécurité Windows
alerte sécurité windows + fenêtres pub
Centre de sécurité Windows - Alerte Anti-virus
alerte (inutile) de sécurité de windows
Plus de sujets relatifs à vista security cleaner securité windows alerte!!!
 > Tous les forums > Forum Sécurité