> Tous les forums > Forum Les mains dans le cambouis
 Votre avis sur une panne... Alim? CM? Pire?Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Coyotedoc37
  Posté le 23/08/2011 @ 22:29 
Aller en bas de la page 
Nouvel astucien
Bonjour, Je suis nouveau sur ce forum mais je viens de passer plusieurs heures a lire différents post sur des sujets similaires. Je vous explique mon probleme: je possede un pc fixe vieux de près de 3 ans qui ne m'a jamais posé le moindre probleme jusqu'a present. Hors depuis hier, ma tour refuse de démarrer, ou plutôt de s'allumer. En fait il s'est éteint subitement alors que j'étais en train de le reboot, comme si j'avais arraché la prise. Et depuis, aucune réaction lorsque j'appuis sur le bouton de démarrage. Apres avoir lu vos divers messages, ma première hypothèse est que l'alim a grillé, surtout que je trouvais le boitier plus chaud que d'habitude (sans parlé de la chaleur ambiante des derniers jours), que immédiatement suite a cet arrêt soudain j'ai cru sentir une légère odeur de chaud/brulé et que je dois avouer que la grille était assez poussiéreuse. (ce qui m'a valu une remarque sur le fais qu'il est impératifs de nettoyer son ordi tous les ans... Bref) Ma question est la suivante: etes vous du meme avis que moi sur l'origine de la panne? Et s'il s'agit bien d'un surchauffe " fatale" de l'alim (En sachant qu' il n'y avait pas d'orage, que les plombs n'ont pas sauté et qu'aucun autre appareil électrique n'a laissé paraitre de signe de microcoupure) quel est le risque que les autres composants aient pu subir des dommages? (CM, CPU, disque dur...) si je vous demande ça, c'est Parce que je n'ai pas eu le courage d'ouvrir le boitier pour y jeter un œil et que j'attend le devis du SAV chez qui je l'ai déposé (hors garantie bien sur, Ca aurait été trop simple sinon ) je n'ai donc pas trop envie de passer pour un ignorant total lorsqu'ils me rappèleront afin de ne pas trop me faire en...tuber :) NB: pour info: j'ai testé de changer de prise et de cordon d'aliments bien évidement avec le meme résultat.
Publicité
thenovice
 Posté le 23/08/2011 à 22:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour , d'après ce que vous indiquez , c'est dur à dire mais si il n'y a vraiment pas de jus , je ne vois pas 36 000 solutions , en clair , soit c'est l'alimentation , soit c'est la carte mère , mais je penserais plus à l'alimentation puisque cela à eu lieu lors d'un reboot , à condition comme vous le dites que rien d'autre n'est subit de surtention quand l'alimentation a sauté car toute la machine fonctionne avec de très basse tension donc très sensible même si aujourd'hui il y a de plus en plus de protections dans les ordinateurs . Je ne vois pas quoi d'autre vous dire avec vos informations.

Cordialement



Modifié par thenovice le 23/08/2011 22:43
Coyotedoc37
 Posté le 23/08/2011 à 23:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Merci pour votre réponse. Je pense aussi a l'alim et/ou la carte mère, mais vu que j'ai pas ouvert le boitier et testé l'alim au trombone, c'est difficile a déterminer avec certitude. Je ne pense vraiment pas a une surtension, meme si on ne peut formellement l'écarter. Mais le routeur et l'écran qui sont branchés sur la meme multiprise n'ont subits aucun dégâts. En fait je me demandais surtout si une simple surchauffe de l'alim pouvait faire les mêmes dégâts qu'une surtension sur les autres composants. Pour info l'ordinateur est un packard Bell (no comment...) avec alim d'origine ( de marque fortron mais le plus souvent de puissance limité d'apres ce que j'ai pu lire) de meme que la carte mere.

Modifié par Coyotedoc37 le 23/08/2011 23:30
BackToBiz
 Posté le 23/08/2011 à 23:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

Vous connaissez le modèle et le voltage de l'alim et votre configuration également ?

thenovice
 Posté le 23/08/2011 à 23:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re, ne vous inquietez je ne juge aucune marque d'ordi ^^, mais en theorie oui ceux sont les memes degats , mais normalement en cas de surchauffe que cela vienne du processeur ( protection grace à la carte mère qui evalue la temp. ) ou de l'alimentation ( qui evalue sa temp d'elle meme) , il y a des protections qui coupent le courant de l'ordinateur en tout cas sur la plus part des alimentations de marque type ( Corsair...) et pourtant Fortron n'est pas la pire marque d'alimentation . Normalement quand on rappuie sur le bouton ON l'ordinateur se rallume mais apparement le système de protection n'a pas très bien fonctionné ^^ mais avec un peu de chance justement , l'alimentation à sauté mais pas le reste (carte mère , HDD, ....) . Maintenant je pense qu'il ne reste plus qu'a attendre le verdicte du SAV car ca depend de la solicité des composants face aux surtensions , certains resistent bien et d'autres pas du tout . Ne pouvant plus vous aider.

Cordialement

PS: En general , les alimentations meurent en silence , vous éteignez votre ordinateur et quelques heures apres , quand vous voulez le rallumer ben il n'y a plus rien . Sauf dans le cas d'alimentation dit "no name " (que je ne reprendrais jamais ) ,

petite anecdote , mon ancienne alim qui a carrement explosé sous mes yeux quand j'ai appuyé sur le bouton ON de l'ordi . Ca fait peur ^^ , il y avait eu comme meme de la fumée blanche/grise , ca sentait le cramé et quand ca a pété il y eu un flash orange ( electricité sans doute ) , alors quand on s'y attend pas ^^ , j'ai mis 6 heures avant de vouloir m'approcher de mon ordinateur , MAIS TOUT CA POUR DIRE , qu'apres avoir changer l'alim , l'ordi à redemarrer comme si il ne s'etait rien passer . Comme quoi tout est possible



Modifié par thenovice le 23/08/2011 23:50
thenovice
 Posté le 24/08/2011 à 00:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

a oui dernière chose , votre surchauffe peut avoir lieu si la puissance ( watts) de votre alim était un trop faible par rapport à la configuration de votre ordinateur qui pour l'instant nous est encore inconnu , meme si cette alimentation à resister tout de même 3 ans ^^ .

A bientot



Modifié par thenovice le 24/08/2011 00:09
jag62
 Posté le 24/08/2011 à 01:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Alim Fortrom?..aie aie aie...{#}...chance que la carte mère ou /et processeurs aient rendu l'âme..



Modifié par jag62 le 24/08/2011 01:41
Coyotedoc37
 Posté le 24/08/2011 à 06:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Ok merci pour vos réponses :) Qu'il faille changer la carte mere, Ca ne serait pas ce qui m'embête le plus. C'est le risque de perte de données que je n'ai pas eu le temps de sauvegarder... je laisse le sujet ouvert et je vous tiendrai au courant du verdict... Merci encore. (et non je n'ai pas réussi a trouver la puissance exacte de l'alim, mais il faut savoir que je ne suis pas un gamer acharné et que je ne regarde pas de films sur mon qui est un PB imedia x9492) bref, a suivre...

Modifié par Coyotedoc37 le 24/08/2011 06:48
Coyotedoc37
 Posté le 24/08/2011 à 06:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Et pour la confit détaillée: Processeur Intel Core 2 Quad Q6600* Fréquence du processeur / Fréquence de Bus 2,4 GHz / 1066 MHz Chipset MCP73D Mémoire cache externe 8 Mo RAM installée 3 Go RAM maximale 4 Go Nombre d'emplacement mémoire total / disponible 2 / 0 Disque dur 640 Go Type de boîtier Mini Tour Lecteur / Graveur Combiné lecteur DVD et graveur CD/DVD multiformat double couche Lecteur de cartes mémoire 8 en 1 Carte graphique NVIDIA GeForce 9600 GS Mémoire vidéo dédiée 768 Mo Mémoire vidéo maximale Jusqu'à 2047 Mo TurboCache Connecteurs FireWire / IEEE 1394 Carte son Realtel ALC 888 7.1 Carte réseau Ethernet 10/100 Mbps
Publicité
thenovice
 Posté le 24/08/2011 à 09:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour jag62 , chacun son avis vous me direz , mais la Fortron est connu comme une alimentation correcte avec des tensions assez stables pas comme les ADV..CES ou LC POW.. , son seul default malgrès un rapport qualité prix interrEssant est sa durée de vie qui semble assez faible d'apres les utilisateurs de l'ordre de 2 ans , mais il ne parle en aucun cas que tout est grillé sauf peut etre cas isolés mais très rare . voilà . a bientot

Cordialement

PS: vu les caracteristiques je pencherais pour une alimentation de (400-450 )watts ( de marque ) ou une (500-550 w) ( no name ) , j'ai laissé un peu de marge ^^. Si la Fortron fesaitun peu moins , de l'ordre de (350-400) w peut etre qu'elle n'a pas trop aimé car elle forcait beaucoup pour alimenter tous les composants .



Modifié par thenovice le 24/08/2011 09:44
Coyotedoc37
 Posté le 24/08/2011 à 11:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Je vous rejoins une fois de plus sur ce point. D'apres ce que j'ai pu lire les fortron ont plutôt bonne réputation, mais packard bell a souvent tendance a mettre des alim de faible puissance, donc Ca ne me surprendrait pas qu'elle ne dépasse pas ou peu les 300W. J'attends donc la suite... :x
agent
 Posté le 24/08/2011 à 12:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut,

Si on suit ta configuration, tu n'as pas besoin d'une alimentation très puissante. Ils existent plusieurs sites permetant de dimensionner la puissance.

ASUS par exemple

ou >ICI<

+



Modifié par agent le 24/08/2011 12:10
thenovice
 Posté le 24/08/2011 à 12:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bojour Agent , Mes bases en WATTS se basent également à l'aide de ce genre de sites très pratique que j'ai testé et ils demandent entre 350W et 500W selon le site ( mais je pense que ce site , celui des 500W veux qu'on achète une grosse alimentation ce qui ne sert à rien effectivement à moins que ce soit du " noname" ) . Mais c'est vrai que la nvidia 9600 consomme quand elle est à plein régime d'où ma justification des 400watts qui peuvent etre un peu rabaissé effectivement car sans faire attention je me suis fié à un site très fiable mais j'avais mis 2 disques durs et 2 lecteurs CD-DVD au lieu d'un . Toutes mes excusses . Après c'est sure vous pouvez prendre du 3OOw ( pas de" noname "de préférence sinon prévoir 50 à 100W de plus pour etre tranquille ) mais je trouvais que 300W c'etait un peu juste comme meme surtout si vous sollicitez pas mal le processeur et carte graphique . a plus

PS: Après mon histoire avec mon alim , j'ai peux être gardé quelques séquelles psychologique ^^ , d'ou ma vision également un tout petit peu large des watts^



Modifié par thenovice le 24/08/2011 12:49
Coyotedoc37
 Posté le 24/08/2011 à 12:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Je n'ai effectivement pas besoin d'un alim de compétition vu ma config et mon utilisation, mais ça me semblerait logique de viser une alim légèrement supérieure aux besoin plutôt que légèrement inférieure... en tout cas, merci encore pr vos points de vue et conseils :)
thenovice
 Posté le 24/08/2011 à 12:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

re, j'ai modifié un peu mon message précedent après mon erreur cité plus haut ^^ , mais je pense toujours si vous voulez brancher un autre DD ou une carte un peu plus puissante plus tard c'est toujours interessant de prendre un peu plus haut que ce que demande la config actuelle de votre ordinateur , sachant qu'une alimentation de 300w qui est solicité à290w par exemple , ce n'est pas très bon , voir pas du tout même si l'ordinateur fonctionnera correctement pendant quelques temps , d'autant plus si c'est du "noname" . A PLUS ;

PS:Perso je viens de voir que j'avais presque la même configuration sauf la carte graphique , j'ai pris du 400W de marque , et ca ne chauffe pas du tout donc ne souffle pas et ne souffre pas même en été , pas comme mon ancienne de 350W noname qui soufflait et souffrait comme une malade ^^ car elle était super chaude.

Dernière chose qui croire entre ASUS qui dit 450W et EXTREME power calculator qui dit à peine 300w mais par precaution je prendrai 400watts



Modifié par thenovice le 24/08/2011 13:30
jag62
 Posté le 24/08/2011 à 13:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
thenovice a écrit :

bonjour jag62 , chacun son avis vous me direz , mais la Fortron est connu comme une alimentation correcte avec des tensions assez stables pas comme les ADV..CES ou LC POW.. , son seul default malgrès un rapport qualité prix interrEssant est sa durée de vie qui semble assez faible d'apres les utilisateurs de l'ordre de 2 ans , mais il ne parle en aucun cas que tout est grillé sauf peut etre cas isolés mais très rare . voilà . a bientot

Cordialement

PS: vu les caracteristiques je pencherais pour une alimentation de (400-450 )watts ( de marque ) ou une (500-550 w) ( no name ) , j'ai laissé un peu de marge ^^. Si la Fortron fesaitun peu moins , de l'ordre de (350-400) w peut etre qu'elle n'a pas trop aimé car elle forcait beaucoup pour alimenter tous les composants .

Bonjour, bon, moi ça été cathastrophique avec 2 alim de cette marque, proc et c.mère cramées, àpres c'est une question des aleatoires du materiel..

bonne journée.



Modifié par jag62 le 24/08/2011 13:42
thenovice
 Posté le 24/08/2011 à 13:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour JAG62 je suis désolé pour vous Fortron ne vous a pas fait de cadeau , moi ca été pareil au début avec des ADVANCES mais vous allez me dire c'est normal , pire on peux pas ^^ , donc vous faites parti des cas isolés RARE ^^ mais c'est c'est vrai que proco et carte mère cela a du être violent comme meme.

cordialement



Modifié par thenovice le 24/08/2011 13:56
Publicité
marcoline
 Posté le 24/08/2011 à 13:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bojour à tous .

Je viens d'avoir le problème concernant le d'alimentation d'un PB (voir ma config ) . Mon pc a 6 ans l'alimentation d'origine était une FORTRON de 200W .

La galère a été de retrouver une alim. neuve avec une prise jack de 12v pour alimenter les enceintes (système P B ) . Le vendeur m'a bidouillé une alim. neuve de 400W

pour installer cette prise jack de 12V ( ça a durer pratiquement 3 semaines ) . OUF!!!!

Le reste de mon PC n'a pas subit de dégats .

Voici un LIEN qui peut vous aider à déterminer la puissance de l'alimentation en fonction de la configuration du PC .

Pour info : le coût de l'opération c'est élevé à 50 € ( en démontant et en remontant cette alim. par mes soins ) .

A+



Modifié par marcoline le 24/08/2011 13:58
Coyotedoc37
 Posté le 29/08/2011 à 20:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Je reviens pour vous donner des nouvelles apres 5 jours de suspens (pas si mal comme delai pour un SAV): c'est bien l'alim qui est grillée, pas d'autre dégâts a signaler sur les autres composants du PC, ce qui est pour moi un grand soulagement. Merci a tous ceux qui m'ont répondu ;)
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
votre avis pour une alim svp
Pourriez me donner votre avis ou vos avis sur cette configuration
votre avis s'il vous plait
votre avis sur le changement des batteries (portables)
Votre avis sur ces 3 pc portable
Votre avis sur ces 2 PC
Votre avis sur la validité d'un site WEB
Config gaming, votre avis ?
Nouvelle config : Votre avis
Image DD votre avis ?
Plus de sujets relatifs à Votre avis sur une panne... Alim? CM? Pire?
 > Tous les forums > Forum Les mains dans le cambouis