> Tous les forums > Forum Sécurité
 Vulnérabilité critique dans Internet ExplorerSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
tarek13
  Posté le 27/04/2014 @ 10:56 
Aller en bas de la page 
Astucien

Bonjour,

Une vulnérabilité dans Internet Explorer pourrait permettre l'exécution de code à distance.

Détails:

https://technet.microsoft.com/library/security/2963983

http://blogs.technet.com/b/srd/archive/2014/04/26/more-details-about-security-advisory-2963983-ie-0day.aspx



Modifié par tarek13 le 27/04/2014 12:00
Publicité
miccmacc3
 Posté le 27/04/2014 à 11:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour tarek13

Et merci

Finalement,plus ça va,moins ça va...

J'ai découvert le pc et internet en 2009 et c'est de pire en pire.

Il y a quelques semaines c’était une sécurité du SSL qui avait été pénétré .

Et chaque semaine ici annonce de nouvelles vulnérabilités.

Et je ne parle pas des comptes Face de Bouc qui sont réguliérements piratés tout autour de moi

Ce matin encore ,avant de venir sur le PC, mon amie m'a montré son smartphone avec des messages en doubles et 2 discussions complétements différentes.

L'informatique n'est peut être pas une science exact

Bon ,revenons à ton info...

D'aprés ton lien ,il semble qu'en étant en mode protégégé amélioré (ce que je suis)on limite les dégats.

Mais qu'es-ce qu'est VLM in IE?

Même si IE11 n'est pas mon navigateur principal

Merci



Modifié par miccmacc3 le 27/04/2014 11:29
tarek13
 Posté le 27/04/2014 à 11:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Mais qu'es-ce qu'est VLM in IE?

Je n'utilise plus IE (because XP), mais d'après Google:

"Le langage VML (Vector Markup Language) n’est plus d’actualité dans Internet Explorer 10 (modes de document IE10 et Quirks)." Microsoft

Il faudrait peut-être désactiver le plug-in Flash Player dans Internet Explorer et installer les trousses d'atténuation (EMET) version 4.1

ou 5.0 Tech Preview.



Modifié par tarek13 le 27/04/2014 11:50
miccmacc3
 Posté le 27/04/2014 à 12:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

re

Ok

Merci

Bon appétit

tarek13
 Posté le 30/04/2014 à 10:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,


* Avis de sécurité Microsoft (2963983)
- Titre: Une vulnérabilité dans Internet Explorer pourrait permettre l' exécution de code à distance
- https://technet.microsoft.com/library/security/2963983
- Révision Note: V1.1 (Avril 29, 2014): Avis mis à jour
pour clarifier les solutions pour aider à prévenir l'exploitation de la
vulnérabilité décrite dans le présent avis.

Voir FAQ consultatif pour
détails.

tarek13
 Posté le 01/05/2014 à 22:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir,

Faille corrigée y compris pour XP.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Vulnérabilité critique dans Internet Explorer
Vulnérabilité critique dans Internet Explorer
Vulnérabilité 0day dans Internet Explorer ?
Vulnérabilité non corrigée dans Internet Explorer
Vulnérabilité non corrigée dans Internet Explorer
**Vulnérabilité Internet Explorer.**
Mise à jour d'Adobe Flash Player dans Internet Explorer
Nouveau bug zero-day dans Internet Explorer 9 et 10
Vulnérabilités 0-day dans Internet Explorer sous XP ou W7
Faille 0-day dans Internet Explorer
Plus de sujets relatifs à Vulnérabilité critique dans Internet Explorer
 > Tous les forums > Forum Sécurité