> Tous les forums > Forum Sécurité
 **Vulnérabilité Internet Explorer.**Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
antoinelux
  Posté le 07/12/2014 @ 06:37 
Aller en bas de la page 
Astucien

Bonjour à toutes et à tous,

Je viens de trouver ça:

https://www.cases.lu/fr/internet-explorer-vulnerabilite-extremement-critique.html

Mais j'ai peut être du retard.



Modifié par antoinelux le 09/12/2014 05:47
Publicité
mimo1
 Posté le 08/12/2014 à 19:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir a tous, quant Microsoft nous dit prendre la dernière version internet explorer pour plus sécurisé et bein on est pas mieux loti ,merci pour l'info antoinelux.

beorcs
 Posté le 08/12/2014 à 23:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

déjà que c'est l'un des plus mauvais navigateurs....

antoinelux
 Posté le 09/12/2014 à 05:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

bonjour tout le monde,

Je navigue avec Firefox , j'ai donné cette information juste au cas ou.

Je ma sert d'Internet Explorer seulement quand j'ai un problème temporaire avec FF

Ekalb
 Posté le 09/12/2014 à 05:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour,

Microsoft nous dit prendre la dernière version internet explorer pour plus sécurisé et bein on est pas mieux loti.

C'est faux évidemment.

-----------

Ce serait une erreur de croire que seul Internet Explorer présente des failles.

En 2009, Secunia répertoriait Firefox comme étant le navigateur...le moins sûr.

Plus récemment (octobre 2014): "Two security issues and some vulnerabilities have been reported in Mozilla Firefox, which can be exploited by malicious people to disclose potentially sensitive information, bypass certain security restrictions, and compromise a user's system"

Source: http://secunia.com/community/advisories/60286

Bref, tous les navigateurs présentent des failles.

D'où l'intérêt d'avoir un WebGuard associé à son logiciel de protection et/ou de naviguer dans un bac à sable.



Modifié par Ekalb le 09/12/2014 05:24
mimo1
 Posté le 09/12/2014 à 11:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour a tous ,elkab ,moi je parle de se lui là, et toute les versions son concerné, alors que fut un temps la dernière version n'était pas toucher , si il y a faille dans un navigateur sa peut être vulnérable pour la navigation quant même,mais je pense bien que les autres navigateurs son toucher aussi ,mais quant on le sait c'est bien ,mais quant on le sait pas ......

jujube2
 Posté le 09/12/2014 à 11:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

mais quant on le sait c'est bien ,mais quant on le sait pas ......

et alors ???? allez, bye bye

mimo1
 Posté le 09/12/2014 à 12:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour Jujube2 bye bye



Modifié par mimo1 le 09/12/2014 18:20
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Vulnérabilité critique dans Internet Explorer
Vulnérabilité 0day dans Internet Explorer ?
Vulnérabilité critique dans Internet Explorer
Vulnérabilité non corrigée dans Internet Explorer
Vulnérabilité non corrigée dans Internet Explorer
Vulnérabilité critique dans Internet Explorer
ccleaner et internet explorer
*Internet Explorer : une faille ouvre la voie à du phishing vicieux*
2 adblock plus pour internet explorer ???
internet explorer ne peut pas ouvrir le site .....
Plus de sujets relatifs à **Vulnérabilité Internet Explorer.**
 > Tous les forums > Forum Sécurité