> Tous les forums > Forum Windows 10
 Windows 10 version 1709 démarrage lent ?
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
cloclo013
  Posté le 08/12/2017 @ 16:41 
Aller en bas de la page 
Petit astucien

Bonjour

J'ai effectué sans problème la MAJ Windows 10 version 1703 vers la version 1709, mais je trouve le démarrage de la version 1709 un peu trop lent par rapport a la 1703 ?

Au démarrage j'ai un premier écran noir avec un rond en forme de pointillés blanc qui tourne quelque seconde de 10 a 20 secondes environ (la c'est normal)

Puis ensuite vient un écran complètement noir avec rien dessus pendant 5/10 secondes environ, ensuite vient un écran Bleu avec encore un rond en forme de pointillés blanc qui tourne 5/8 secondes environ, puis enfin arrive l’écran d’accueil de Windows 10

Sous la version 1703 j'avais au démarrage uniquement l'écran noir avec un rond en forme de pointillés blanc qui tourne puis aussitôt l’écran d’accueil de Windows 10, maintenant je passe par 3 écrans (Noir avec rond, Noir seul, Bleu avec rond)

Avez vous le même problème ? si Non, que faut-il faire (une réinitialisation ou autre)



Modifié par cloclo013 le 08/12/2017 16:50
Publicité
papyalain01
 Posté le 10/12/2017 à 16:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour, pour info , le seul pc que j'ai sous 1709 met 1mn30 à démarrer, ça ne me gène pas.

La 1703 mettait 30 secondes de moins

papounet75
 Posté le 19/02/2018 à 10:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

papounet75
 Posté le 19/02/2018 à 10:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Il y a cela aussi

Dans la barre de recherche windows, taper "msconfig".

Cliquer sur "Configuration du système".

Dans l'onglet démarrer, sélectionner la partition windows 10.

Cliquer sur " Options Avancées "

Cocher la case " Nombre de processeurs "

Sélectionner le plus grand chiffre ( ce qui correspond aux nombres de coeurs de votre processeur )

Cliquer sur " Ok "

Puis, Cocher la case " Rendre permanents tous les paramètres de démarrage ".

Redémarrer le PC.

boubou38
 Posté le 19/02/2018 à 10:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

papounet75

tu as fais comment je n'ai pas trouvé cette option

a+

enfermedehors
 Posté le 19/02/2018 à 10:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

papounet75 a écrit :

Il y a cela aussi

Dans la barre de recherche windows, taper "msconfig".

Cliquer sur "Configuration du système".

Dans l'onglet démarrer, sélectionner la partition windows 10.

Cliquer sur " Options Avancées "

Cocher la case " Nombre de processeurs "

Sélectionner le plus grand chiffre ( ce qui correspond aux nombres de coeurs de votre processeur )

Cliquer sur " Ok "

Puis, Cocher la case " Rendre permanents tous les paramètres de démarrage ".

Non, il ne faut rien changer. Si cette option existe, c'est uniquement à des fins de débogage.
Par défaut, Windows utilise tous les processeurs.

http://assiste.com/Comment_activer_tous_les_coeurs_processeur_au_demarrage_ordinateur.html

Redémarrer le PC.

S'il redémarre !

Exemple : http://www.sosordi.net/212715/probleme-de-demarrage-windows-7

flumbred
 Posté le 19/02/2018 à 10:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ne surtout pas faire ça, tout laisser décoché !

papounet75
 Posté le 19/02/2018 à 10:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Panneau de cofiguration

Option alimentation

En un cliquer ici

Puis tu arrives là et cliquer choisir les boutons d'alimentation

Puis cela modifier les paramètres actuellement non disponible

Puis tu règle comme cela Personnellement cela réglé mes problèmes de démarrage

boubou38
 Posté le 19/02/2018 à 10:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

ben j'ai fais comme ça mais je n'ai pas les mèmes options que toi voir la capture plus haut

a moins que ça ne concerne pas toute les versions de win10 ?? étrange !!

merci

a+

Publicité
papounet75
 Posté le 19/02/2018 à 10:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

flumbred a écrit :

Ne surtout pas faire ça, tout laisser décoché !

je viens de faire comme cela et c'est vrai qu'il est aussi rapide



Modifié par papounet75 le 19/02/2018 10:47
papounet75
 Posté le 19/02/2018 à 10:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

enfermedehors a écrit :
papounet75 a écrit :

Il y a cela aussi

Dans la barre de recherche windows, taper "msconfig".

Cliquer sur "Configuration du système".

Dans l'onglet démarrer, sélectionner la partition windows 10.

Cliquer sur " Options Avancées "

Cocher la case " Nombre de processeurs "

Sélectionner le plus grand chiffre ( ce qui correspond aux nombres de coeurs de votre processeur )

Cliquer sur " Ok "

Puis, Cocher la case " Rendre permanents tous les paramètres de démarrage ".

Non, il ne faut rien changer. Si cette option existe, c'est uniquement à des fins de débogage.
Par défaut, Windows utilise tous les processeurs.

http://assiste.com/Comment_activer_tous_les_coeurs_processeur_au_demarrage_ordinateur.html

Redémarrer le PC.

S'il redémarre !

Exemple : http://www.sosordi.net/212715/probleme-de-demarrage-windows-7

merci aussi

papounet75
 Posté le 20/02/2018 à 15:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour,

par contre quand je clique sur éteindre

Le bouton mettre en veille a disparu et, je n'ai plus que arrêter et redémarrer

Mais il démarre au top et s'éteind de même

Voilà

Et le bouton veille a disparu Bon cela ne me gêne pas. Il va bien démarre et redémarre rapidement

papounet75
 Posté le 20/02/2018 à 16:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Est-ce n'est pas dû à la mise a jour W10 pour les processeur AMD

https://www.capital.fr/entreprises-marches/cette-faille-des-puces-intel-qui-pourrait-dangereusement-ralentir-votre-ordinateur-1263549

qui dit

faille des puces Intel qui pourrait dangereusement ralentir votre ordinateur

Et widows éteint mon ordi en mode veille Cela serait pour cela qu'il est rapide maintenant.

papounet75
 Posté le 21/02/2018 à 16:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

boubou38 a écrit :

re

ben j'ai fais comme ça mais je n'ai pas les mèmes options que toi voir la capture plus haut

a moins que ça ne

http://forums.cnetfrance.fr/topic/1389333-demarrage-rapide-windows-10/

Pour voir revenir l'option, il faut activer le mode veille prolongée sur ton ordinateur (qui doit le supporter...). Pour cela :Clic gauche sur le bouton Windows.Fais dérouler la liste des programmes et clique sur Système Windows.Clic droit sur Invite de commande, Plus, Exécuter en tant qu'administrateurTape la commande suivante :powercfg /hibernate on

puis Entrée.Ferme la console.Retourne sur les options d'alimentation.Suivant la procédure habituelle, la case devrait désormais être visible et peut être cochée.



Modifié par papounet75 le 21/02/2018 17:45
Pat95
 Posté le 21/02/2018 à 21:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Mon PC était très lent au boot, avec le disque dur classique.Depuis le passage au SSD, waouhh, rien à voir !

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
30,17 €SSD SanDisk Plus 240 Go à 30,17 €
Valable jusqu'au 26 Février

Amazon propose actuellement le SSD SanDisk Plus 240 Go à 30,17 € livré gratuitement. Une bonne affaire pour ce SSD très fiable et performant qui offre des débits de 530 Mo/s en lecture et 445 Mo/s en écriture. Il est garanti 3 ans. On le trouve ailleurs à partir de 42 €.


> Voir l'offre
18,90 €Microsoft Office Professionnel 2016 Plus à 18,90 €
Valable jusqu'au 24 Février

Le vendeur sérieux Digital FR sur Amazon propose la clé d'activation légale pour Microsoft Office Professionnel 2016 Plus en français à 18,90 €. Cette clé livrée par email vous permettra d'activer Microsoft Office Professionnel 2016 Plus légalement et vous permettra ainsi d'utiliser autant de temps que vous voulez (il s'agit de la version complète et pas d'un abonnement) Word,Excel, PowerPoint, OneNote, Outlook, Publisher et Access 2016 sur un PC. La clé sera à activer sur Office.com où vous pourrez ensuite télécharger toute la suite bureautique. Si la version 2019 fonctionne uniquement avec Windows 10, cette version 2016 fonctionne avec Windows 7, Windows 8 et Windows 10 !


> Voir l'offre
20,45 €Carte mémoire microSDXC UHS-I SanDisk A1 Ultra 128 Go à 20,45 €
Valable jusqu'au 28 Février

Amazon propose actuellement la carte mémoire microSDXC UHS-I SanDisk A1 Ultra 128 Go à 20,45 € livrée gratuitement. Cette carte mémoire offre des vitesses jusqu'à 100 Mo/s et est idéale pour les téléphones, caméras et appareils photo HD. Elle est certifiée GoPro et Switch.


> Voir l'offre

Sujets relatifs
Echec Update for Windows 10 Version 1709 (KB4041994) - Erreur 0x80070643
M à J pour Windows 10 Version 1709 pour les systèmes amd64
Pb imprimante avec Windows 10 version 1709
Version 1709 et sauvegarde manière Windows 7.
Démarrage Windows 10 très lent dans certaines conditions
Démarrage Windows 10 très lent après Ré-installation + bugs
win 10 version 1703 - Demarrage tres tres lente de 45 à 70mn
Barre favoris windows 10 - v 1709
PC lent au chargement Windows 10, et pour s'arrêter aussi !
MAJ version 1709
Plus de sujets relatifs à Windows 10 version 1709 démarrage lent ?
 > Tous les forums > Forum Windows 10