> Tous les forums > Forum Windows 10
 Windows 1903Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Boulaid
  Posté le 03/06/2019 @ 20:12 
Aller en bas de la page 
Petit astucien

Bonjour, ce matin sur mon PC Lenovo L440 la mise à jour vers la version de Windows 1903 s’est effectuée sans problème suivie des mises à jour.

Je me suis rendu compte que Performance et intégrité n’était pas au vert.

J’ai fait un DISM et SFC qui sont corrects et une analyse complète qui ne trouve rien.

Je joins 3 captures.

Merci d’avance pour vos suggestions.

Boulaid






[Configuration automatique à compléter]
Windows 10
Chrome 70.0.3538.102

Publicité
Duskley
 Posté le 03/06/2019 à 20:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour

Je me suis rendu compte que Performance et intégrité n’était pas au vert.

Je ne vois que du vert sur ta capture.

papyalain01
 Posté le 03/06/2019 à 20:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir, pas de souci tout est bien, apparemment seul l'affichage a changé.

Boulaid
 Posté le 03/06/2019 à 20:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour Duskley, sur la capture Sécurité Windows, Performance et intégrité n'est pas vert, sur Windows 1809 tout est au vert.

ça n'a peut être pas d'importance vu que les 4 voyants de performance et intégrité de l'appareil sont verts.

Ce que j'ai remarqué c'est la différence entre la 1809 et la 1903.

Merci a Duskley et à papyalain01.

Boulay

capitainekirk
 Posté le 03/06/2019 à 21:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

tout est bon

Boulaid
 Posté le 03/06/2019 à 21:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour capitainekirk, je vois que c'est identique pour tous le monde.

Merci à vous.

Boulaid

Duskley
 Posté le 03/06/2019 à 21:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour Duskley, sur la capture Sécurité Windows, Performance et intégrité n'est pas vert, sur Windows 1809 tout est au vert.

C'est la présentation qui a changé, ce qui est important, c'est que soit soit écrit Aucune action requise.

Boulaid
 Posté le 03/06/2019 à 21:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re Bonjour Duskley, ce qui compte c'est que le PC soit protégé.

Encore merci.

Boulaid

silvernex
 Posté le 05/06/2019 à 13:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour à tous

je voudrais savoir si vous rencontrez le même souci avec la 1903 , la mise en veille s'enclenche bien , mais l'écran reste noire aucun défilement , dans les paramètres de la veille la coche est sur " Aucun " , et même si on l'active l'écran reste noire et on doit s'identifier pour retrouver Windows , et ceci même si vous avez enlevé le mot de passe . est ce un bug de cette version ? vos réponse le confirmeront peut être , d'avance merci !

@+

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Windows 10