> Tous les forums > Forum Windows 7
 Windows 7 starter - démarrage TRES long
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Bobby.Drake
  Posté le 11/11/2011 @ 11:55 
Aller en bas de la page 
Petit astucien

Bonjour à tous,

voilà mon petit problème : je possède un Acer aspire one D260-2DQss de 10,1 pouces,

tout allait très bien pendant un an, mais depuis 2 ou 3 jours, l'ordinateur est horriblement long au démarrage, il met près de 10 minutes avant d'arriver à la page de démarrage et encore 10 minutes pour charger et être opérationnel.

J'ai défragmenté mon disque dur, transféré quasiment toutes mes données ailleurs (ordi quasiment vide... 172 Go de libres sur 215), fais une vérification du registre, des potentiels virus et programmes malveillants, lancé windows update... rien... je ne sais pas du tout quoi faire

quelqu'un aurait une idée ?

merci !

Publicité
maxdu17
 Posté le 11/11/2011 à 12:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

De conbien dispose-tu de RAM(barrete de mémoire)?

Bobby.Drake
 Posté le 11/11/2011 à 12:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

1 GB !

et sinon mon CPU : Intel atom processor N450 (1.66 GHz, 512kb de cache)

maxdu17
 Posté le 11/11/2011 à 12:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

voila le hic:Il faut un peu plus de RAM(une barette d'1 giga en plus devrait normalement suffire)

triode94
 Posté le 11/11/2011 à 13:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour.

Il fonctionnait parfaitement avant. Donc ce n'est pas un pb de Mémoire.

Limite les process au démarrage.

Fais du ménage avec CCleaner et passe MalwareByte (à jour).

Fais une défragmentation après toutes ces manips.

Ensuite avec "Soluto" regarde quels sont les process qui prennent beaucoup de temps au démarrage.

Avec "Soluto" tu peux supprimer tout ce qui est en couleur et ne conserve que l'indispensable en gris.

Tiens nous au courant.



Modifié par triode94 le 11/11/2011 14:03
Bobby.Drake
 Posté le 12/11/2011 à 14:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

l'ordinateur m'a lâché... j'ai tenté une restauration complète (avec suppression de toutes les données), il est encore plus lent... je vais l'emmener chez un réparateur je pense

triode94
 Posté le 12/11/2011 à 14:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bobby.Drake a écrit :

l'ordinateur m'a lâché... j'ai tenté une restauration complète (avec suppression de toutes les données), il est encore plus lent... je vais l'emmener chez un réparateur je pense

Démarrer, Exécuter : MSCONFIG.

Dans l'onglet " démarrage" décoche tout sauf l'antivirus et redémarre.

Ekalb
 Posté le 13/11/2011 à 05:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour,

20 minutes pour être opérationnel, ce n'est pas question de programmes ou de processus qui se lancent au démarrage. Il y a un problème soit de l'OS soit matériel.

J'ai eu un problème semblable il y a quelques mois.

Une vérification du disque dur avec recherche des secteurs défectueux m'a montré que c'était là le problème. Le nombre de secteurs défectueux augmentait à chaque vérification.

Résultat: changement de disque dur et tout est redevenu normal.

Eventuellement voir le Centre de solutions Fix it qui permet de trouver des solutions automatisées pour vos problèmes d'ordinateur.

Un Fix-it qui peut être intéressant (recherche, entre autres, des secteurs défectueux): Réparez les problèmes courants de maintenance de votre PC



Modifié par Ekalb le 13/11/2011 06:13
Papounet17000
 Posté le 13/11/2011 à 14:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Salut,

J'ai pratiquement le même le D250.

J'ai mis Linux en dualboot dessus, c'est plus réactif avec 1 Go de mémoire.

Publicité
LANCASTER
 Posté le 13/11/2011 à 19:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

je confirme que le disque dur est en cause et malheureusement un clonage risque de ne pas être possible à ce stade.

J'espère que les données ont été sauvegardées....

maxdu17
 Posté le 13/11/2011 à 20:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

moi aussi,mon DD est "menacé d'extinction",et il rammait.

J'ai pass" CCleaner et le problème s'est arrangé.

Essaie!{#}

stepmond
 Posté le 14/11/2011 à 05:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Effectivement, un checkdisk /f c: (cf recherche google) nne serait pas de trop.*

Si le soucis vient d'un autre ékélément du disque dur, vérifier l'état SMART est aussi une bonne idée (avec HDtune ou Disk checker)

Ekalb
 Posté le 14/11/2011 à 05:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour,

moi aussi,mon DD est "menacé d'extinction",et il rammait.

J'ai pass" CCleaner et le problème s'est arrangé.

CCleaner ne répare évidemment pas les secteurs défectueux.



Modifié par Ekalb le 14/11/2011 06:26
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Démarrage trés trés long Windows 7 suite mauvaise manip
windows 7 tres long demarrage et arret
Windows 7 très lent au démarrage
Windows 7 très lent au démarrage
Démarrage très long !!
Démarrage trés long / impossible
Demarrage très long + blocage aléatoire
Problème démarrage windows 7 starter
Changer son démarrage windows 7 starter
Arrêt Windows 7 très long
Plus de sujets relatifs à Windows 7 starter - démarrage TRES long
 > Tous les forums > Forum Windows 7