> Tous les forums > Forum Bureautique
 Windows LifeSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
nonnoaldo
  Posté le 29/05/2008 @ 18:21 
Aller en bas de la page 
Petit astucien

Salut bisome

J'ai un ennui avec le pack Windows. Lorsque je veux me connecter à Windows Life hotmail, au calendrier bêta, à la page d'accueil Windows life, le message "site trouvé, attente réponse" apparaît, le curseur vert se déplace un peu, puis plus rien. Tout reste figé.

Mon ordinateur est équipé de Vista home basique.

Quelqu'un aurait-il une idée pour me sortir de ce mauvais pas ?

Merci et bonne journée.

Publicité
nonnoaldo
 Posté le 05/06/2008 à 14:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut bisome.

J'ai arrêté mon PC, et tout s'était remis en place lors de la remise en route. Il a fallut que je coupe totalement le PC.

nonnoaldo
 Posté le 05/06/2008 à 14:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut bisome.

J'ai arrêté mon PC, et tout s'était remis en place lors de la remise en route. Il a fallu que je coupe totalement le PC.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Explorateur Windows charge lentement
impossible ouvrir mails dans windows mail
Windows Live Essential 2012
Coupure de son dans powerpoint-windows 8.1
Revenir à Windows
problème avec open office sous Windows 8
Outlook de XP à Windows 7
Windows 8.1 inférieur à Vista ???
Windows Live Messenger existe-t-il encore ?
CCleaner (Windows - Applications)
Plus de sujets relatifs à Windows Life
 > Tous les forums > Forum Bureautique