> Tous les forums > Forum Internet et Réseaux
 Windows Live et Windows LiveMail ne se connectent plus POP OrangeSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Pierre95
  Posté le 15/06/2015 @ 14:23 
Aller en bas de la page 
Groupe Sécurité

Bonjour à tous,

J'ai une messagerie Orange et pour lire mes mails, j'utilise Windows Live Mail

Je peux aussi utiliser Windows Live

Or depuis hier soir,quand je veux lire mon courrier ou écrire un mail,

j'ai ce message suivant d'echec de connection :

J' ai essayé avec Windows live et je n'arrive pas non plus à me connecter au POP Orange.

Par contre, je peux toujours envoyer des mails et recevoir des mails par la messagerie Orange.

Mais je préfère WLM que d'aller sur le site d'Orange pour ma messagerie.


J'ai fait une restauration d'une image de mon Disque C: datant de 4 jours et le problème persiste.

Ce qui semble dire que le problème viendrait du POP ou du SMTP d'Orange.

Mais alors pourquoi, quand je passe par le site d'Orange et de sa messagerie , tout marche.

D'avance merci pour résoudre mon problème et pour que WLM redevienne fonctionnel

Pierre



Modifié par Pierre95 le 15/06/2015 14:35
Publicité
TintinGV
 Posté le 15/06/2015 à 14:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour.

Je te conseille de modifier le POP en Port 995 avec SSL activé.

El Magnifico
 Posté le 15/06/2015 à 16:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Pierre

Je suis chez Orange, j'utilise Windows Live Mail , je te joins ma config en images:

.

Edit

Tu retournes dans la messagerie Orange et tu supprimes tous tes mails lus , ta boite est peut etre saturée



Modifié par El Magnifico le 15/06/2015 16:25
Pierre95
 Posté le 15/06/2015 à 17:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

@TintinGV

Je te conseille de modifier le POP en Port 995 avec SSL activé.

Comment fais tu cette opération ?

@El Magnificio,

J'ai regardé ta configuration et j'ai exactement pareil que toi.

Ma boite orange mail n'est pas pleine. Elle est même vide

Pierre

Banzaiii
 Posté le 15/06/2015 à 18:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Pierre95 a écrit :

Je te conseille de modifier le POP en Port 995 avec SSL activé.

Comment fais tu cette opération ?

Slt

Oublie, Orange ne supporte pas le SSL sur son pop

Edit ne tiens pas compte de cette remarque le SSL semble supporté maintenant

Je pense que c'est tout simplement Orange qui déconne ... patiente

(A moins que tu n'aies mis des DNS "exotiques")



Modifié par Banzaiii le 15/06/2015 19:23
El Magnifico
 Posté le 15/06/2015 à 18:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Je pense que c'est tout simplement Orange qui déconne ... patiente

Etonnant puisque Pierre a accés à ses mails directement sur la messagerie d'Orange.

Jette un œil là : http://assistance.orange.fr/configuration-des-serveurs-sortants-et-entrants-des-principaux-comptes-mails-1222.php

Pour changer les SMTP et POP => regarde dans ma capture "Avancé"

Banzaiii
 Posté le 15/06/2015 à 18:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

El Magnifico a écrit :

Je pense que c'est tout simplement Orange qui déconne ... patiente

Etonnant puisque Pierre a accés à ses mails directement sur la messagerie d'Orange.

Non, rien d'étonnant le webmail n'a rien à voir avec le protocole (et donc le serveur) pop utilisé par le client de messagerie



Modifié par Banzaiii le 15/06/2015 19:01
TintinGV
 Posté le 15/06/2015 à 19:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Banzaiii a écrit :
Pierre95 a écrit :

Je te conseille de modifier le POP en Port 995 avec SSL activé.

Comment fais tu cette opération ?

Slt

Oublie, Orange ne supporte pas le SSL sur son pop=>Ah bon,c'est bien drole ça !!!!

Je pense que c'est tout simplement Orange qui déconne ... patiente

(A moins que tu n'aies mis des DNS "exotiques")

Banzaiii
 Posté le 15/06/2015 à 19:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

TintinGV a écrit :
Banzaiii a écrit :

Slt

Oublie, Orange ne supporte pas le SSL sur son pop=>Ah bon,c'est bien drole ça !!!!

Effectivement, au temps pour moi, ça semble supporté maintenant .. mais pas de raison que son paramétrage (port 110 sans SSL) ne fonctionne pas



Modifié par Banzaiii le 15/06/2015 19:24
Publicité
Pierre95
 Posté le 15/06/2015 à 19:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

J'ai essayé avec les 2 cas SSL activé et SSL non activé

Les 2 ne marchent pas.

J'ai bigophoné au 3900 d'Orange.

On m'a répondu que puisque cela marchait avec mail Orange cela ne pouvait être au niveau d'Orange. et qu'un parametre avait été modifié chez moi.

Mais pourquoi une restauration d'une image disque ou cela marchait fait que cela ne marches pas non plus. C'est ce que je lui ai dit.

Ayant fait carrière dans un centrale téléphonique , je sais très bien qu'une panne n'implique pas que tout soit en panne.

La personne étant de niveau1, elle m'a dit qu'il fallait passer au niveau 2 . Elle prenait le rendez vous mais faut cracher dans le bassinet.

Banzaiii
 Posté le 15/06/2015 à 19:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Pierre95 a écrit :

J'ai bigophoné au 3900 d'Orange.

On m'a répondu que puisque cela marchait avec mail Orange cela ne pouvait être au niveau d'Orange. et qu'un parametre avait été modifié chez moi.

Ils disent des conneries comme d'habitude

Ce n'est pas parce que le webmail fonctionne que leurs serveurs pop fonctionnent aussi.

Ce sont deux choses différentes et indépendantes.

La config tcpip v4 de ta carte réseau est en automatique ou tu as mis des DNS en manuel ?

N'aurais-tu pas un parefeu trop restrictif ?

Tu n'utiliserais pas Avast qui pose pas mal de soucis avec les mails ?



Modifié par Banzaiii le 15/06/2015 20:03
El Magnifico
 Posté le 15/06/2015 à 19:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Pierre,

Peut-être un problème de dns, normalement il n'est plus nécessaire de saisir les adresses dns, ces dernières sont récupérées automatiquement lors de la connexion. Cependant il arrive qu'avec certains routeurs ou firewall la connexion ne passe pas.

il faut alors les saisir manuellement. vérifie ceci:

DNS Primaire 80.10.246.2
DNS Secondaire 80.10.246.129

.
Procédure :
Menu "Démarrer" --> "Paramètres ou Panneau de configuration" --> Connexions réseau --> Double-cliquer sur "Connexion au réseau local" --> Propriétés" --> Sélectionner "Protocole Internet TCP/IP --> saisir manuellement les adresses des serveurs dans Serveur DNS préféré et Serveur DNS auxiliaire.

Si non, Désinstalle Windows essential 2012 via panneau de configuration puis réinstalle le en entier => http://windows.microsoft.com/fr-fr/windows-live/essentials

Ps : n'oublie pas de sauvegarder tes contacts !!



Modifié par El Magnifico le 15/06/2015 20:03
Banzaiii
 Posté le 15/06/2015 à 20:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

El Magnifico a écrit :

Pierre,

Peut-être un problème de dns

J'y ai pensé aussi mais en réexaminant sa copie d'écran, on voit que ce n'est pas un problème de DNS puisque le nom du serveur pop a bien été résolu

Donc soit Orange déconne ou il a cette plaie d'Avast avec les problèmes qu'il génère sur les mails



Modifié par Banzaiii le 15/06/2015 20:11
Pierre95
 Posté le 15/06/2015 à 20:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour à tous,

En fait c'est Orange qui a déconné.

En effet alors qu'avant d'ailler grailler , cela ne marchait pas, de retour, le ventre repus, tous mes mails sont revenus comme par miracle.

Donc problème résolu chez Orange.

Je mets en résolu.

El Magnifico
 Posté le 15/06/2015 à 21:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

..............Y 'en a qui ont du pôt quand même, un bon gastro ...........................et hop tout est en ordre à la digestion

Bonne soirée Pierre

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
"Envoyer vers" orange webmail au lieu de windows live mail ?
windows live mail et orange
messagerie orange bascule sur windows live mail
windows live mail - envois par groupes -orange
windows live mail et messagerie orange
orange live messenger by windows live
windows live mail +orange
windows live mail et laposte.net
Windows Live Mail HS !
album photo windows live mail
Plus de sujets relatifs à Windows Live et Windows LiveMail ne se connectent plus POP Orange
 > Tous les forums > Forum Internet et Réseaux