> Tous les forums > Forum Windows Vista
 Windows live MailSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Jholerc
  Posté le 21/12/2016 @ 09:40 
Aller en bas de la page 
Petit astucien

Bonjour,

Je suis sous Vista 32 Bits

Depuis 2 jours je bataille pour configurer ma messagerie , je suis à peu près sur que la configuration est bonne, malgré çà iy a toujours le même message qui revient (entrez votre nom d'utilisateur et votre mot de passe pour ce serveur.

Je signale que c'est arrivé du jour au lendemain sans aucun motif.

J'ai même essayé un autre logiciel de messagerie, à savoir pop peeper et là aussi sans succès.

Je vous remercie pour vtre aide.

jholerc

Publicité
robertang
 Posté le 21/12/2016 à 09:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour Jholerc

Une question avez vous bien coché la case "Maintenir la connexion" après avoir rentré votre identifiant et votre mot de passe. Une fois cela fait vous pouvez cliquer sur "Se connecter".

Une fois lecture ou écriture faite, vous fermez WLM sans vous déconnectez. Et normalement à chaque ouverture vous devriez ne plus être obligé de rentrer votre identifiant et votre mot de passe.

Bonne journée

prosper34
 Posté le 21/12/2016 à 10:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

quel FAI ?

quelle adresse mail : XXXX@?????? (les points ? seulement)

quel protocole IMAP, POP ?

est-ce que ça fonctionne en webmail ?

ce genre de problème vient souvent du FAI.

yves.vaissiere
 Posté le 21/12/2016 à 10:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour, (doublé)

tu n'as pas dit quel était le domaine ; je parie que c'est hotmail/outlook/live ...



Modifié par yves.vaissiere le 21/12/2016 15:10
prosper34
 Posté le 21/12/2016 à 10:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

tu n'as pas dit quelle était le domaine ; je parie que c'est hotmail/outllook/live ...

pas seulement, en ce moment c'est YAHOO qui me fait la même chose.

Jholerc

profites-en pour mettre ta config à jour.



Modifié par prosper34 le 21/12/2016 11:00
prosper34
 Posté le 21/12/2016 à 14:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

ce qui est bien c'est que ce soit résolu ! ce qui l'est moins (bien) c'est qu'on ne sache pas pourquoi ni comment.

beckendid
 Posté le 21/12/2016 à 15:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

J'ai régulièrement le même problème avec mes boites hotmail et après 1 ou 2 jours, tout redevient normal.

Ce matin, j'ai de nouveau le problème mais avec mes boites yahoo, surtout quand je demande la réception manuellement.

Ensuite, j'ai laissé WLM s'occuper tout seul de la réception et il n'y a plus eu de problème.

Je tourne vous Windows 7 64 bits.

Tout ça pour vous dire que, lorsque vous recevez ce genre de message, ne touchez surtout pas à vos réglages et attendez avec patience que tout redevienne normal.

Le plus souvent, cela vient des serveurs de messagerie et pas de votre matériel ni de vos réglages, si tout fonctionnait bien auparavant, bien sûr.

Cdlt

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Windows Live Mail
Fichier Windows Live Mail avec l'extension (._EML)
Windows live mail ne répond pas.
modif de windows live mail
WINDOWS LIVE MAIL REFUSE DE TRAVAILLER !
Problèmes Windows Live et Windows Live Mail
messagerie orange bascule sur windows live mail
windows live mail 2011
Windows Live Mail
Encodage sur Windows Live Mail 2011
Plus de sujets relatifs à Windows live Mail
 > Tous les forums > Forum Windows Vista