> Tous les forums > Forum Windows Vista
 windows mail = erreur connexion 797
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
peace2389
  Posté le 06/12/2012 @ 22:22 
Aller en bas de la page 
Petite astucienne

Bonsoir !

Alors aprés mon post sur l'erreur 797 avec incredimail Evasion60 m' a tout nettoyé mon pc et m' a conseillé windows mail, seulement voilà impossible de l'ouvrir !

Dés que je clike sur windows mail la fenêtre de connexion s' ouvre et me dit " erreur 797 " ! mon pc est il maudit ? Je suis sous une adresse sfr avec Free en FAI.

Pourriez vous m'indiquer les manipulations à faire pour que je puisse consulter mes mails sfr avec windows mail , s'il vous plait ?

Merci de votre aide

Publicité
ferrand
 Posté le 06/12/2012 à 22:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir,

Cette erreur est en principe répertoriée comme erreur de "connexion d'accès à distance" généralement due à une mauvaise installation du modem... soit plus tout à fait les techniques d'aujourd'hui pour se connecter ! Indiques donc dans le détail comment tu es connecté à internet, et fait le tour de toutes tes connexions pour voir ce qu'il en est.

A suivre !

peace2389
 Posté le 07/12/2012 à 09:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour Ferrand

Oui j'ai compris que c'est une erreur de connexion le truc c'est que j'ai beau cliker sur n' importe quel option de connexion ça me marque toujours la même chose.

Je suis connecté par le cable ethernet relié à ma free box et à mon pc de bureau et j'ai aussi 2 plugs qui sont tous les 2 en vert. Ma connexion est bonne puisque j'arrive à venir sur le forum et à télèphoner.

Etant donné que je suis en mail sfr mais en connexion free est ce qu'il faut que je paraméter mon compte en pop.sfr.fr ou en pop.free.fr ? Ca peut venir de là ?

ferrand
 Posté le 07/12/2012 à 10:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Sérions les problèmes ! A-priori l'erreur ne vient pas d'une configuration de compte messagerie (mais d'un mode de connexion subsistant...).

Si Windows Mail s'ouvre tu peux configurer un (ou plusieurs) comptes : tu mets bien évidemment pop.sfr.fr comme serveur de courrier entrant et smtp.free.fr pour le courrier sortant (puisque ton fai est free).

A l'onglet Connexion, tu décoches la case Toujours utiliser...... (si toutefois elle était cochée.

Si l'erreur persiste (et même si elle ne persiste pas), il convient d'aller voir les connexions d'accès susceptibles d'être restées enregistrées sur ta machine [tu peux passer par le Centre réseau et partage, ou le Panneau de configuration, ou la commande Exécuter (ncpa.cpl)]. Indique ce que tu y trouves : si connexions d'accès à distance résiduelles, les supprimer (s'assurer qu'il s'agit bien de ça avant de supprimer !)

Tu peux toujours aussi vérifier dans les options internet, onglet Connexions, que Ne jamais établir de connexion est bien cochée.

A+

peace2389
 Posté le 07/12/2012 à 13:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Merci de ton aide

Pour la configuration de mon compte c'est po.sfr.fr et smtp.sfr.fr

La case" toujours utiliser ... " est bien décochée mais laquelle des autres fait il cocher ?

dans option internet c'est bon

Dans exécuter : Haut débit (1) : connexion haut débit : déconnecté: miniport WAN (PPOE )

Réseau local ou internet haut débit : connexion reseau local: réseau 10 : marvell yukon 88e8056PCI-....

Voilà ce qui je trouve et ça ne fonctionne toujours pas

ferrand
 Posté le 07/12/2012 à 15:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

peace2389 a écrit :

Pour la configuration de mon compte c'est po.sfr.fr et smtp.sfr.fr

pop.sfr.fr c'est bon ; smtp.sfr.fr ça ne marchera pas pour envoyer des messages : soit ton fai => smtp.free.fr, soit sfr => smtp-auth.sfr.fr (sur port sécurisé 587 et non 25, cocher aussi la case indiquant que ton mot de passe en réception sert à t'authentifier à l'expédition)

La case" toujours utiliser ... " est bien décochée mais laquelle des autres fait il cocher ?

Autant que je sache c'est la seule qui se coche sur cet onglet.

Peux-tu mettre une copie d'écran de ta fenêtre des Connexions.

peace2389
 Posté le 07/12/2012 à 17:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Ok je suis archi nulle mais je ne trouve pas le moyen de poster mon imprim écran !{#}

ferrand
 Posté le 07/12/2012 à 17:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Il te faut utiliser un hébergeur pour charger ton image, par exemple http://load.imageshack.us/ puis récupérer le lien direct vers l'image et l'insérer dans ton message en utilisant l'icone d'insertion image (représentant un arbre).

Toutes les méthodes :

https://forum.pcastuces.com/mettre_image_avatar_lien_miniature_capture_ecran-f20s324.htm

peace2389
 Posté le 07/12/2012 à 17:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Merci j'ai vu un tuto sur le forum .

Alors mon pc me joue des tours ... je n'étais pas là de l' aprés midi je n'ai rien touché et voilà ce que ça me dit dans le panneau " connexions réseau !

Voici aussi une capture d' écran de la fameuse fenêtre qui s' ouvre quand je vais sur windows mail ! Y a plus rien {#}

Publicité
peace2389
 Posté le 07/12/2012 à 18:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Ca c'est la deuxiéme fenêtre qui s' ouvre quasiment instantanément parés celle d'avant ! tu vois il y a 3 possibilités ne jamais établir... / Etablir une connexion .../ toujours établir ... ! mais alors là c'est le desert total je peux carrément plus rien coché !

ferrand
 Posté le 07/12/2012 à 18:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

C'est bien cette fenêtre intitulée "Connexion d'accès à distance" qui ne devait pas être, qui est liée à l'erreur, dont on ne voit pas d'élément correspondant dans le dossier Connexions.

Quand tu la vois, décoches toujours "Connexion automatique", cliques aussi sur le bouton Paramètres... pour voir ce qui y est indiqué.

Le reste m'a l'air normal (rien à supprimer ). Windows Mail s'ouvre bien apparemment. Repasse au peigne fin les propriétés de tes comptes configurés [Outils > Comptes...] pour qu'on essaie de trouver un indice.

peace2389
 Posté le 08/12/2012 à 15:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour

Je me pose devant mon pc aprés une journée de folie !

Pour windows mails toujours pareil les fenêtres de connexions continuent de s'ouvrir

Je te mets une capture d'écran de " outil " - compte :

peace2389
 Posté le 08/12/2012 à 16:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

ferrand a écrit :

cliques aussi sur le bouton Paramètres... pour voir ce qui y est indiqué.

Je t'ai mis une capture d'écran un peu plus haut sur cette fenêtre, il n' y a rien de particulier d'indiquer

ferrand
 Posté le 09/12/2012 à 12:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Je faisais référence au bouton Paramètres... de la fenêtre ci-dessous. Si elle continue de s'afficher bien sûr ! Tu serais censé y trouver les paramètres de ta connexion d'accès à distance, qui n'a pas lieu d'être et qu'on ne trouve pas dans les Connexions... !

T

Tu ouvres semble-t-il Windows Mail. A part le problème ci-dessus est-ce que le compte configuré fonctionne en réception et en expédition ?

peace2389
 Posté le 09/12/2012 à 12:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

peace2389 a écrit :

Ca c'est la deuxiéme fenêtre qui s' ouvre quasiment instantanément parés celle d'avant ! tu vois il y a 3 possibilités ne jamais établir... / Etablir une connexion .../ toujours établir ... ! mais alors là c'est le desert total je peux carrément plus rien coché !

Bonjour !

Voilà c'est cette fenêtre là qui s' ouvre quand je clike sur Paramétre dans la fenêtre connexion à distance. Il n' y a rien .

peace2389
 Posté le 09/12/2012 à 12:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

ferrand a écrit :

Tu ouvres semble-t-il Windows Mail. A part le problème ci-dessus est-ce que le compte configuré fonctionne en réception et en expédition ?

Oui windows mail s' ouvre mais je ne reçois pas les mails et je ne peux pas les envoyer non plus !

Par contre avec outlook je peux les recevoir mais pas les envoyer !

peace2389
 Posté le 11/12/2012 à 13:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

{#} windows mail ne marche toujours pas ! je passe donc à outlook qui lui s' ouvre impec mais qui refuse de m'envoyer mes mails, je les reçois mais ne peut pas les envoyer, est ce qu'il faut que je change le smpt ?

Publicité
ferrand
 Posté le 11/12/2012 à 13:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

peace2389 a écrit :

{#} windows mail ne marche toujours pas ! je passe donc à outlook qui lui s' ouvre impec mais qui refuse de m'envoyer mes mails, je les reçois mais ne peut pas les envoyer, est ce qu'il faut que je change le smpt ?

Bien sûr ! Reprends mes post du 07/12...

peace2389
 Posté le 11/12/2012 à 17:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

ferrand a écrit :
peace2389 a écrit :

Pour la configuration de mon compte c'est po.sfr.fr et smtp.sfr.fr

pop.sfr.fr c'est bon ; smtp.sfr.fr ça ne marchera pas pour envoyer des messages : soit ton fai => smtp.free.fr, soit sfr => smtp-auth.sfr.fr (sur port sécurisé 587 et non 25, cocher aussi la case indiquant que ton mot de passe en réception sert à t'authentifier à l'expédition)

Voilà ce que j'ai actuellement en paramétre de connexion. Si je mets smtp.free.fr ou smtp-auth.sfr.fr ça ne change rien, les mails ne s'envient pas et pour le changement des chiffres que tu m' indiques je ne vois pas 25, il y a 995 et 585 .{#}

Peux-tu mettre une copie d'écran de ta fenêtre des Connexions.

peace2389
 Posté le 11/12/2012 à 17:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

{#} oui je peux ...enfin si j'ai bien saisi ce que tu veux

ferrand
 Posté le 11/12/2012 à 20:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

J'ai un peu de mal à voir où on en est.

Dans Windows Mail, tu vas sur Outils > Comptes... Tu sélectionnes ton compte sfr configuré et tu cliques sur Propriétés.

Une fois là, tu vas défiler et vérifier tous les onglets.

Onglet Général- tu dois y trouver le nom du compte (par défaut c'est pop.sfr.fr, mais tu peux mettre ce que tu veux, aucune incidence), ton nom à la rubrique Nom (même chose, ce que tu veux qui apparaissent comme ton nom dans tes messages), ton adresse de messagerie : là tu vérifies qu'elle est bien exacte, et l'option Inclure ce compte lors de la réception ou de la synchronisation doit être cochée (ce qui permet de le faire prendre en compte lorsque tu cliques sur Envoyer/Recevoir).

Onglet Serveurs- ton serveur est un serveur POP3 (c'est prérempli), serveur courrier entrant (POP3), tu mets : pop.sfr.fr, serveur courrier sortant (SMTP), tu mets : smtp.free.fr, ton nom d'utilisateur de messagerie, c'est ce qui précède le @ dans ton adresse mail, tu tapes ton mot de passe et tu coches Mémoriser le mot de passe, tu décoches les deux autres options (relatives à l'utilisation d'une authentification).

Onglet Connexion- normalement tout doit être décoché ! Dans ton cas il est peut-être judicieux de cocher l'option (il n'y en a qu'une) et sélectionner Réseau local, le bouton Paramètres doit rester en grisé (inactif).

Onglet Sécurité- toutes les mentions de certificats doivent être vides.

Onglet Avancé- Courrier sortant (SMTP), tu mets 25, tu décoches Ce serveur nécessite une connexion sécurisée, Courrier entrant (POP3), tu mets 110, tu décoches Ce serveur nécessite une connexion sécurisée, tu laisses le délai d'expiration du serveur à sa valeur par défaut (1 minute), tu laisses décoché Scinder les messages..., enfin tu coches Conserver une copie des messages sur le serveur (et décoches les deux dernières cases, mesure de sécurité tant que tu n'est pas assurée que ton application de messagerie fonctionne, option à revoir ensuite selon tes choix).

Ceci est la configuration la plus simple pour un compte, il convient de t"assurer que ça fonctionne avant de chercher à utiliser d'autres options.

peace2389
 Posté le 12/12/2012 à 15:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

{#}Journée des enfants malades !{#}

je vais faire tout ce que tu m' as indiqué et je te tiens au courant.

question pour le mot de passe du compte est ce celui que sfr m' a fourni quand j'étais en fai avec eux ou est ce un mot de passe que j'invente ? parce que ça doit être là que le bas blesse ! je n'ai jamais mis de mot de passe il y avait des petits asterix et je les ai laissé !{#}

ferrand
 Posté le 12/12/2012 à 16:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

holà ! le mot de passe est celui de ton compte de messagerie, lié à ton adresse mail. Indispensable pour accéder à ta boîte.

En son absence, tu ne peux pas recevoir tes messages.



Modifié par ferrand le 12/12/2012 16:23
peace2389
 Posté le 12/12/2012 à 18:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

{#} super alors si ça se trouve le probléme vient de la ! oh lala et pourtant suis pas blonde ! promis !{#}

je dois donc recherche mes feuilles de mon adresse mail de sfr !

je fais ça et te dis

peace2389
 Posté le 13/12/2012 à 14:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

peace2389 a écrit :

{#} super alors si ça se trouve le probléme vient de la ! oh lala et pourtant suis pas blonde ! promis !{#}

je dois donc recherche mes feuilles de mon adresse mail de sfr !J' ai changé de FAI et je n'ai pas gardé ma feuille avec le mot de passe que sfr m' avait fourni je vais essayé de les contacter pour voir si je peux le récupérer !

je fais ça et te dis

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
12,12 €Clé USB 3.0 Sandisk Ultra 64 Go à 12,12 €
Valable jusqu'au 25 Juillet

Amazon propose la clé USB Sandisk Ultra d'une capacité de 64 Go qui passe à 12,12 €. Cette clé USB 3.0 est compatible USB 2.0 et offre de bons débits d'environ 100 Mo/s en lecture et en écriture. Le connecteur est rétractable pour éviter qu'il prenne la poussière.


> Voir l'offre
13,99 €Switch Gigabit TP-Link LS105G 5 ports à 13,99 €
Valable jusqu'au 25 Juillet

Amazon propose actuellement le switch Gigabit TP-Link LS105G 5 ports (10/100/1000) dans un boîtier métal à 12,59 €. On le trouve habituellement autour de 16 €.


> Voir l'offre
99,99 €NAS Synology DS120J à 99,99 €
Valable jusqu'au 25 Juillet

Amazon propose actuellement le NAS Synology DS120J à 99,99 €. Ce NAS à 1 baie va vous permettre de mettre en place un espace de stockage sécurisé sur votre réseau local et peut aussi faire office de serveur multimédia, DLNA, serveur web, client ftp, bittorent, ... On le trouve ailleurs à partir de 115 € . A l'intérieur, vous devrez glisser un disque dur au format 3.5 pouces.


> Voir l'offre

Sujets relatifs
Erreur connexion Windows Live mail Help !!
Messagerie d'erreur,windows mail
Erreur messagerie Windows Mail
erreur 0x800420CD et 0x800ccc19 sur Windows Mail
WIndows Mail "Erreur"
windows mail : erreur de socket : 10060 et 0x800CC
windows mail
windows mail bloquer
Sauvegarde des contacts Windows Mail
Windows Live Mail
Plus de sujets relatifs à windows mail = erreur connexion 797
 > Tous les forums > Forum Windows Vista