× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Sécurité
 windows xp familial demarre quand mode sans echecSujet résolu
Ajouter un message à la discussion
Pages : 1 [2] 3 ... Fin
Page 2 sur 3 [Fin]
neoloule
 Posté le 12/11/2008 à 16:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
TX a écrit :

Re

Relance MBAM en mode rapide cette fois (quelques minutes à peine....)

Il devrait s'occuper de :** HKEY_CLASSES_ROOT\mp.mediapops (Adware.Delphinmediaviewer)** -> No action taken. Tu as oublié de supprimé ce qu'il à trouvé !

Repost le rapport ensuite stp

Avant de continuer,trois questions :

1) as-tu ton cd d'XP ?

2) Regarde dans msconfig: Tu es bien en démarrage normal ?

Demarrer...Executer...> msconfig...> et coche demarrage en mode normal.....> Appliquer OK....> Puis redemarre .

3) au démarrage du PC,as-tu un message d'erreur quelquonque ??

@++

msconfig...> et coche demarrage en mode normal et tout en bas en griser et cocher Utiliser le fichier BOOT.INI original et je peux pas le modifier

il me marque

cette copie doit etre active aupres de microsoft avant de pouvoir ouvrir une session

voulez vous activer windows et je dit oui et rien y fait

Malwarebytes' Anti-Malware 1.30
Version de la base de données: 1306
Windows 5.1.2600 Service Pack 2

12/11/2008 15:45:07
mbam-log-2008-11-12 (15-45-07).txt

Type de recherche: Examen rapide
Eléments examinés: 46589
Temps écoulé: 8 minute(s), 2 second(s)

Processus mémoire infecté(s): 0
Module(s) mémoire infecté(s): 0
Clé(s) du Registre infectée(s): 0
Valeur(s) du Registre infectée(s): 0
Elément(s) de données du Registre infecté(s): 0
Dossier(s) infecté(s): 0
Fichier(s) infecté(s): 0

Processus mémoire infecté(s):
(Aucun élément nuisible détecté)

Module(s) mémoire infecté(s):
(Aucun élément nuisible détecté)

Clé(s) du Registre infectée(s):
(Aucun élément nuisible détecté)

Valeur(s) du Registre infectée(s):
(Aucun élément nuisible détecté)

Elément(s) de données du Registre infecté(s):
(Aucun élément nuisible détecté)

Dossier(s) infecté(s):
(Aucun élément nuisible détecté)

Fichier(s) infecté(s):
(Aucun élément nuisible détecté)

TX
 Posté le 12/11/2008 à 16:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bon.....

Essaye ceci :

Démarrer...Exécuter et tape (copie/colle)

oobe/msoobe /a

Pour l'activation du Win....Et laisse toi guider...

Essaye de me mettre une copie de ton fchier Boot.ini !

Démarrer...Panneau de config...Système...Avancé...Démarrage et récupération...Paramètres...Modifier

Ton Boot.ini va apparaître !

Copie/colle -le ici sans rien modifier

@++

neoloule
 Posté le 12/11/2008 à 16:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
TX a écrit :

Bon.....

Essaye ceci :

Démarrer...Exécuter et tape (copie/colle)

oobe/msoobe /a

Pour l'activation du Win....Et laisse toi guider...

Essaye de me mettre une copie de ton fchier Boot.ini !

Démarrer...Panneau de config...Système...Avancé...Démarrage et récupération...Paramètres...Modifier

Ton Boot.ini va apparaître !

Copie/colle -le ici sans rien modifier

@++

voila j'ai fixe les lignes que tu m'as dit sur le post plus haut

oobe/msoobe /a ne marche pas

et voila le fichier que tu ma demander

[boot loader]
timeout=30
default=multi(0)disk(0)rdisk(0)partition(1)\WINDOWS
[operating systems]
multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP dition familiale" /fastdetect /NoExecute=OptOut

TX
 Posté le 12/11/2008 à 17:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Il te faut activer Windows impérativement !

http://support.microsoft.com/kb/307890/fr

As-tu ton cd d'Xp ??

@++

neoloule
 Posté le 12/11/2008 à 17:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
TX a écrit :

Il te faut activer Windows impérativement !

http://support.microsoft.com/kb/307890/fr

As-tu ton cd d'Xp ??

@++

oui je le cd

neoloule
 Posté le 12/11/2008 à 17:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
TX a écrit :

Il te faut activer Windows impérativement !

http://support.microsoft.com/kb/307890/fr

As-tu ton cd d'Xp ??

@++

comment je fais j'ai pas de connection sur le pc

TX
 Posté le 12/11/2008 à 17:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP dition familiale" /fastdetect /NoExecute=OptOut

Je me renseigne si ont peut modifier directement en :(me souviens plus )

multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP dition familiale" /fastdetect /NoExecute=Optin

Attends donc stp

@++

neoloule
 Posté le 12/11/2008 à 17:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
TX a écrit :

multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP dition familiale" /fastdetect /NoExecute=OptOut

Je me renseigne si ont peut modifier directement en :(me souviens plus )

multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP dition familiale" /fastdetect /NoExecute=Optin

Attends donc stp

@++

ok si tu peux me noter la demarche a suivre car là c'est la pechu

et malgre tout je suis pas trop expert

merci

Publicité
TX
 Posté le 12/11/2008 à 17:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

J'ai demandé de l'aide....Le temps qu'elle arrive.....

En attendant,tu as ton cd d'Xp ?

@++

neoloule
 Posté le 12/11/2008 à 17:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
TX a écrit :

J'ai demandé de l'aide....Le temps qu'elle arrive.....

En attendant,tu as ton cd d'Xp ?

@++

oui pourquoi?

TX
 Posté le 12/11/2008 à 17:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

On peut tenter

Une réparation d'XP qui devrait corriger ton problème !(et tu ne perdras ni tes données ni tes logiciels.)

Regarde excactement ici

@++

neoloule
 Posté le 12/11/2008 à 17:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
TX a écrit :

On peut tenter

Une réparation d'XP qui devrait corriger ton problème !(et tu ne perdras ni tes données ni tes logiciels.)

Regarde excactement ici

@++

je l'ai fait dejà cela ne rien de le refaire?

neoloule
 Posté le 12/11/2008 à 17:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
neoloule a écrit :
TX a écrit :

On peut tenter

Une réparation d'XP qui devrait corriger ton problème !(et tu ne perdras ni tes données ni tes logiciels.)

Regarde excactement ici

@++

je l'ai fait dejà cela ne risque rien de le refaire?

TX
 Posté le 12/11/2008 à 17:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Si tu as déjà essayé......Non ça sert à rien !

J'attends de l'aide pour voir si on peut modifier directement ton Boot.ini......Ou autre option !

Je ne me souviens plus de la manip exact alors pas question de te faire....Faire une bétise !

Un peu de patience....

@++

TX
 Posté le 12/11/2008 à 17:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Quoi que.....

Tu peux installer la console de récupération !

http://www.zebulon.fr/dossiers/61-2-installation-console-recuperation-disque.html

@++

yves.vaissiere
 Posté le 12/11/2008 à 17:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

pour modifier le boot.ini à partir de Windows, c'est par exemple clic droit sur Poste de travail>Propriétés ; puis onglet "Avancé", plage "Démarrage et récupération" bouton (de cette plage, il y en a trois) "Paramètres" ; et bouton "Modifier".

Publicité
neoloule
 Posté le 12/11/2008 à 17:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
TX a écrit :

Quoi que.....

Tu peux installer la console de récupération !

http://www.zebulon.fr/dossiers/61-2-installation-console-recuperation-disque.html

@++

ok j'attends pas de probleme

TX
 Posté le 12/11/2008 à 17:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Yves et merci

Mais :

Son Boot.ini est le suivant :

[boot loader]
timeout=30
default=multi(0)disk(0)rdisk(0)partition(1)\WINDOWS
[operating systems]
multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP dition familiale" /fastdetect /NoExecute=OptOut

Peut-on le modifier directement comme ceci :.....> ?????

[boot loader]
timeout=15
default=multi(0)disk(0)rdisk(0)partition(1)\WINDOWS
[operating systems]
multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP dition familiale" /noexecute=optin /fastdetect

@++

neoloule
 Posté le 12/11/2008 à 17:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
TX a écrit :

Yves et merci

Mais :

Son Boot.ini est le suivant :

[boot loader]
timeout=30
default=multi(0)disk(0)rdisk(0)partition(1)\WINDOWS
[operating systems]
multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP dition familiale" /fastdetect /NoExecute=OptOut

Peut-on le modifier directement comme ceci :.....> ?????

[boot loader]
timeout=15
default=multi(0)disk(0)rdisk(0)partition(1)\WINDOWS
[operating systems]
multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP dition familiale" /noexecute=optin /fastdetect

@++

ok merci Yves

voilà j'ai fait les modifs je vois si sa marche

TX
 Posté le 12/11/2008 à 17:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Heu....Neo

En attendant,tu peux déjà virer navilog que je t'ai fait télécharger tantôt,soit par ajout/supp de programmes soit en utilisant

Toolscleaner


* Double-clique sur ToolsCleaner2.exe>Recherche....Patiente puis Suppression,
* Ton Bureau va peut-être disparaître. Ceci est normal.
* S'il ne réapparait pas, fais ceci : CTRL+ALT+SUP pour faire apparaître le gestionnaire de tâches.
Rends-toi à l'onglet Processus, clique en haut à gauche sur "Fichiers" et choisis "Exécuter". Tape "explorer" et valide. Cela te fera ré-apparaître ton Bureau.

(ceci à pour but de désinstaller les outils de désinfection que je t'ai fais télécharger,il ne sert à rien de les garder !)

@++

TX
 Posté le 12/11/2008 à 18:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

neoloule a écrit :
TX a écrit :

Yves et merci

Mais :

Son Boot.ini est le suivant :

[boot loader]
timeout=30
default=multi(0)disk(0)rdisk(0)partition(1)\WINDOWS
[operating systems]
multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP dition familiale" /fastdetect /NoExecute=OptOut

Peut-on le modifier directement comme ceci :.....> ?????

[boot loader]
timeout=15
default=multi(0)disk(0)rdisk(0)partition(1)\WINDOWS
[operating systems]
multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP dition familiale" /noexecute=optin /fastdetect

@++

ok merci Yves

voilà j'ai fait les modifs je vois si sa marche

Heu......C'était une question et j'attendais confirmation !!!!

@++

neoloule
 Posté le 12/11/2008 à 18:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
TX a écrit :
neoloule a écrit :
TX a écrit :

Yves et merci

Mais :

Son Boot.ini est le suivant :

[boot loader]
timeout=30
default=multi(0)disk(0)rdisk(0)partition(1)\WINDOWS
[operating systems]
multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP dition familiale" /fastdetect /NoExecute=OptOut

Peut-on le modifier directement comme ceci :.....> ?????

[boot loader]
timeout=15
default=multi(0)disk(0)rdisk(0)partition(1)\WINDOWS
[operating systems]
multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP dition familiale" /noexecute=optin /fastdetect

@++

ok merci Yves

voilà j'ai fait les modifs je vois si sa marche

Heu......C'était une question et j'attendais confirmation !!!!

@++

ben voilà mauvaise nouvelle SA MARCHE PAS BLOQUE SUR BIENVENUE EN MODE NORMAL

et rebelotte je reviens au debut il me demande d'active windows grrrrrrrrrrrrrrrrrrrrrrr

TX
 Posté le 12/11/2008 à 18:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Là........C'est logique comme windows n'est pas activé !!!!

Il te faut l'activer impérativement et tu arriveras à démarrer

Par téléphone....(par exemple)

@++

TX
 Posté le 12/11/2008 à 18:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Pour faire simple :

Tu as dépasé le " délai d'attente " pour l'activation de Windows !

En mode normal,tu restes bloqué sur l'écran de bienvenue...

Donc :

Faut l'activer !

@++

neoloule
 Posté le 12/11/2008 à 18:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
TX a écrit :

Là........C'est logique comme windows n'est pas activé !!!!

Il te faut l'activer impérativement et tu arriveras à démarrer

Par téléphone....(par exemple)

@++

alors pourquoi en mode sans echec j'ai acces à tous et pas mode normal .

je crois que l'inevitable s"envisage non?

Publicité
Pages : 1 [2] 3 ... Fin
Page 2 sur 3 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
59,99 €Switch Netgear GS116, 16 ports à 59,99 €
Valable jusqu'au 04 Décembre

Amazon propose actuellement le commutateur 16 ports Netgear GS116E-200PES à 59,99 € livré gratuitement alors qu'on le trouve ailleurs à partir de 100 €. Ce switch bénéficie de 16 connexions Ethernet haut débit commutées à 10/100/1000 Mbps en full-duplex ce qui vous permet de transférer vos fichiers sur votre réseau local à une vitesse maximum sur chaque port (jusqu'à 2000 Mbits/s). Compatible VLAN, le Netgear GS116 vous permettra également de mettre en place des réseaux locaux virtuels à l'intérieur de votre réseau local afin de mieux répartir votre bande passante et mieux gérer les priorités. Le produit est garanti 5 ans !


> Voir l'offre
18,69 €Clé USB 3.0 SanDisk Ultra Flair 128 Go à 18,69 €
Valable jusqu'au 04 Décembre

Amazon fait une promotion sur la clé USB 3.0 SanDisk Ultra Flair 128 Go qui passe à 18,69 € alors qu'on la trouve ailleurs à plus de 25 €. Cette clé USB offre des débits jusqu'à 150 Mo/s.


> Voir l'offre
55,96 €Clavier mécanique Corsair K63 à 55,96 € (via coupon)
Valable jusqu'au 05 Décembre

Amazon fait une vente flash sur le clavier mécanique Corsair K63 qui passe à 55,96 € grâce à un coupon de réduction automatiquement appliqué au moment du paiement alors qu'on le trouve ailleurs à partir de 90 €. Ce clavier dédié aux joueurs possède des switch Cherry MX Red (précis et rapide) et un rétro éclairage rouge.


> Voir l'offre

Sujets relatifs
mon pc demarre quand mode sans echec
Demarrage windows en mode sans échec seulement
Vista ne démarre qu'en mode sans échec
Ordi qui ne démarre qu'en mode sans échec ???
mon pc ne démarre qu'en mode sans echec
Windows XP Mode sans échec F8 déficient
Windows HC même en mode sans echec
Impossible de demarer windows sauf mode sans echec
le PC ne démarre qu'en mode sans échec
Suspicion de virus, mode sans echec avec reseau
Plus de sujets relatifs à windows xp familial demarre quand mode sans echec
 > Tous les forums > Forum Sécurité