> Tous les forums > Forum Internet et Réseaux
 Problème avec pop.orange.frSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Rodigrindon
  Posté le 23/09/2018 @ 09:08 
Aller en bas de la page 
Nouvel astucien

Bonjour,

Depuis 2 jours, le service pop d'orange me cause des difficultés.

Impossible de réceptionner les messages, via thunderbird de Mozilla. Cependant, je peux envoyer des messages.

Quand je relève le courrier entrant, je suis bloqué sur le message "Connecté à pop.orange.fr..." (en bas à gauche de la fenêtre).

Une analyse antivirus de mon micro est parfaite ; j'ai testé un compte en imap.orange et dans ce cas là, le fonctionnement est correct.

Je préfère rester en version pop. Thunderbird est à la dernière version (soit 52.9.1).

Avez-vous une idée sur mon problème ?

Comment éventuellement réparer thunderbird, s'il est responsable de mes difficultés ?

D'avance merci pour vos conseils.

Publicité
clbugnot
 Posté le 23/09/2018 à 10:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour Rodigrindon

Ce sujet serait mieux sur le forum Internet et Réseaux. Clique l'icone dans le bandeau au-dessus de ton message et, dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum indiqué puis clique sur Envoyer.

Cordialement.

pcastuces
 Posté le 23/09/2018 à 11:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
Rodigrindon
 Posté le 23/09/2018 à 11:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Rebonjour,

Merci au modérateur qui a déplacé le message.

Je viens de m'apercevoir que je ne suis pas le seul à avoir des problèmes avec pop.orange ; le problème serait plutôt coté Orange.

Donc soyons patient !

Merci pour votre contribution à nos difficultés.

roro999
 Posté le 23/09/2018 à 12:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour Rodigrindon

Sur Thunderbird dans "Outils"> "Paramètres des comptes" > "Paramètres serveur" mettre Port 110
C'est ainsi que je continue à fonctionner avec Thunderbird.

Bonne réussite et bon dimanche

yo057
 Posté le 23/09/2018 à 12:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

,

Autre sujet à suivre

chez moi, j'ai remplacé le port 110 par 995 en gardant SSL/TLS et ça fonctionne

yo057

roro999
 Posté le 23/09/2018 à 12:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re:Bonjour

Certains amis ont pu garder 995 mais ont du mettre "Aucune " dans "Paramètres serveur (sécurité de la connexion)
Donc je conseille à notre ami Rodigrindon de faire des essais en "jonglant"
entre un¨Port 110 et 995 et une sécurité SSL/TLS et "Aucune"

Cela doit être valable selon le PC et suivant la connexion fibre optique ou Non

Autre solution proposée par Orange
"Outils"> "Option" puis " Avancé",
- Désactiver la mention"interroger le serveur OCSP" pour confirmer la validité de vos certificats.

Bonne journée



Modifié par roro999 le 23/09/2018 13:04
Rodigrindon
 Posté le 23/09/2018 à 13:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Merci pour ces infos.

Chez moi, ça ne fonctionne que si je garde 995 et si je mets "Aucune" à la place de SSL/TLS.

A noter que 110 et SSL/TLS associés ne conviennent pas sur mon compte.

Bonne fin de journée.

roro999
 Posté le 23/09/2018 à 13:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour Rodigrindon

C'est pour cela que j'ai dit de "jongler" car suivant les Pc des uns et des autres il y a des différences.
Pour moi je suis obligé de mettre 110 et "aucune"
Heureusement que Dieu et... Kaspersky veillent sur moi !

Si cela fonctionne mettre "Résolu"
Merci d'avance
Bon après-midi

Publicité
Rodigrindon
 Posté le 25/09/2018 à 11:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour,

Aujourd'hui, tout refonctionne avec Port 995 et une sécurité SSL/TLS.

Donc, on peut mettre en Résolu.

Je ne dois pas être très doué puisque je ne trouve pas comment on peut mettre en "Résolu".

Quelqu'un peut-il m'expliquer ?

Merci à tous et bonne journée.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème avec portail Orange
problème avec ma messagerie ORange et Internet Exp
probleme avec orange "compte utilisateur"
Problème de portail Orange avec IE7
probleme de messagerie avec orange
problème avec orange et sfr
problème recup mail orange avec Thunderbird
Problème de ping avec Orange
probleme de messagerie avec orange
problème avec gestionnaire internet orange
Plus de sujets relatifs à Problème avec pop.orange.fr
 > Tous les forums > Forum Internet et Réseaux