> Tous les forums > Forum Les mains dans le cambouis
 Carte Mere EcranSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
Jeffhardy
  Posté le 07/04/2009 @ 00:04 
Aller en bas de la page 
Petit astucien

Bonjour je suis la pour lancer un grand AU SECOUR pour mon ordi alors mon probleme est simple a expliquer :

Alors j'ai donc acheter une nouvelle carte mère avec un nouveau processeur egalement qui sont pour al carte mère : une Asus P5Q-90 et pour le processeur intelcore duo E5400 , donc j'ai tout bien installer les branchement sont censer être bon et malheure l'ecran n'est pas detecter et a l'allumage je n'ai pas le petit bip.... le disque dur au bruit se lance bien la carte mère aussi pour la carte graphique (GeForce7600GS) je l'ai essayer sur un autre pc elle fonctionne... donc si quelqu'un avait une solution a mon probleme sa pourrai m'etre grandement utile :o)

J'ai penser peu-être a une alimentation pas asser puissance c'est : PSX A830(v2.2) 230v 50hz , 480w max

Merci d'avance de votre aide

Publicité
oic81100
 Posté le 07/04/2009 à 00:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut non ce n'est pas l'alimentation elle est assez puissante je pencherais plus du cote des ram

je ne c'est pas combien tu en as si tu en as 2 ou plus retire en une et essaye voir si sa marche si sa ne marche pas reesaye avec l'autre ram toujours seul

Esclapion
 Posté le 07/04/2009 à 01:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

l'ensemble écran + câble, tu l'as testé sur le deuxième PC ?

Jeffhardy
 Posté le 07/04/2009 à 01:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Donc j'ai essayer mais sa ne change rien(pour la barrete a enlever) , et j'ai 2 barrette de 512 MO

Pour l'ecran cela fonctionne bien sur un autre pc



Modifié par Jeffhardy le 07/04/2009 01:26
oic81100
 Posté le 07/04/2009 à 01:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut esclapion

tu la bien brancher ta carte mere les 2 connectiques c'est bizarre car plusieurs bip probleme hardware un bip tout va bien mais rien c'est bizarre

je vais faire des recherches...



Modifié par oic81100 le 07/04/2009 01:35
Jeffhardy
 Posté le 07/04/2009 à 01:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

aussi après avoir vu quelqu'un avec un meme genre de soucis je me demande en faite si le fait que je n'aille qu'un conecteur 4 pins près du socket et non 8 ne soit pas a l'origine du probleme c'est pour sa que j'avais penser a l'alimentation a changer d'abord....

oic81100
 Posté le 07/04/2009 à 01:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

il falait commencer par la je pensais que tu doutais sur la puissance de ton alimentation..

bon b tu sais quoi fair alors

a+



Modifié par oic81100 le 07/04/2009 01:42
Jeffhardy
 Posté le 07/04/2009 à 01:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

malheuresement oui j'aurais prefere que tu me dise que sa ne soit pas sa mais si c'est sa alors :( pas le choix loul :o)

Jeffhardy
 Posté le 07/04/2009 à 17:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour alors premiere j'ai etait donc voir mon vendeur informatique qui ma bien precisé que le fais que il n'y ai que 4 conecteur au lieu de 8 ne changait pas forcement grand chose a part la puissance pour ce qui serait eventuellement brancher sur la carte mère et ont a déjà pu identifier un probleme "la compatibilité des barettes qui sont effectivement non compatible sur cette carte mère j'en ai donc commandé une et en attendant qu'elle arrive j'ai essayer avec une autre prise sur le pc a ma mère qui elle est compatible et en faite il y a un peu de progrès mais sa ne fonctionne toujours pas cette fois quand j'allume le pc j'ai 3 bip consecutif , et un 4e quelques secondes plus tard mais par contre l'ecran n'est toujours pas allumé...

Publicité
oic81100
 Posté le 07/04/2009 à 18:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

en effet ce n'est pas tres grave sauf si tu veux brancher un crossfire ou un sliou encore si tu veux l'oc

tu avais quoi com ram?



Modifié par oic81100 le 07/04/2009 18:12
Jeffhardy
 Posté le 07/04/2009 à 18:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Alors j'avais 2 barette de 512 Mo comme precisé au dessus mais en faite c 'est (je sais pu le terme exact) par rapport a 533 et le minimum sur la carte mere etant de 600 et des puff si mes souvenirs sont bon, la j'ai mis une barrete de 2Go dedans

oic81100
 Posté le 07/04/2009 à 18:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

tu as bien essayer avec de la ddr2?verifie

sur quel port pci est ta cg essaye 2 autre port(normalement tu as 4 ports 2 en 13x et de en 16x)

et fait le demarer sans dd ni lecteur ni port usb rajouter ou lecteur de carte ou autre rajouter a ta cm



Modifié par oic81100 le 07/04/2009 18:22
Jeffhardy
 Posté le 07/04/2009 à 18:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Pour la carte graphique je ne peu la brancher que sur 1 seul des ports, le premier....

Jeffhardy
 Posté le 07/04/2009 à 18:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Pour la barrette je pense que si sa n'en etait pas une (de ddr2) elle ne rentrerais pas, mais sa en ai bien une, et donc comme je disais pour la cg je n'ai qu'un seul port(attention c'est bien la P5Q mais motherBoard et non deluxe...), j'ai aussi essayer de le damrrer sans rien de brancher et en faite le resultat est le meme les quelques bip repetitif comme rpecisé juste avant, j'ai aussi essayer sans barette du tout et la j'ai des bip continuel avant que le pc ne se coupe.

Esclapion
 Posté le 07/04/2009 à 18:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

C'est la fréquence qui ne va pas, pas le format de la barrette ?

oic81100
 Posté le 07/04/2009 à 18:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

c'est quoi la carte mere de ta mere

Jeffhardy
 Posté le 07/04/2009 à 22:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

SMBios version 2.5
ACER MCP73 NVIDIA MCP73
Bios: American Megatrends Inc. R01-A3 01/29/2008 taille: 1024Kb

celle la

Oui en donc en faite je crois que c'est normal que sa marche pas je vois la a l'instant sur ma-config.fr que c'est la meme puissance de mhz que mes barrettes.... donc bon je pense donc qu'il va falloir bien attendre que je recoivent celle que j'ai commander et je vous dirait si sa marche a ce moment la

Publicité
Jeffhardy
 Posté le 10/04/2009 à 17:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bon ben resultat des courses la barettes est bien la bien dedans mais quand je demarre 3 bip consecutif puis 1 bip et extection voila :(

Jeffhardy
 Posté le 10/04/2009 à 20:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je balance mon pc par la fenetre ?

Esclapion
 Posté le 10/04/2009 à 20:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Essaie de recharger les "Fail-safe defaults" de ton BIOS avant ça...

Jeffhardy
 Posté le 10/04/2009 à 20:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

C'est a dire ? d'enlever la pile 1h ?

Esclapion
 Posté le 10/04/2009 à 20:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Non, tu dois avoir ça dans ton BIOS, le dernier onglet probablement. Ou l'équivalent AMI. Charge-les, quitte en sauvegardant les défauts, et réessaie.

Jeffhardy
 Posté le 10/04/2009 à 20:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ben a vrai dire ce qui na pas changer evidement sinon je l'aurais signalé c'est que je n'ai toujours aucun ecran :( donc pour le menu du bios sa va être compliqué

oic81100
 Posté le 10/04/2009 à 21:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

moi j'aurais ete toi j'aurais tout demonte et tout remonté bien comme il faut pour etre sur que ce ne soit pas mal brancher

et je me serais fais preter une carte graphique pour voir si ce n'est pas elle qui est griller

Jeffhardy
 Posté le 10/04/2009 à 21:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ben en faite j'ai testé une autre carte graphique déjà decu rien ne change j'ai fait de meme avec le processeur et toujours le meme resultat la barette est donc neuve j'ai essayer de la sortir et la remetre toujours aucune difference je vais essayer de voir par rapport aux branchement meme si je doute metre tromper(malgrès tout l'erreur est humaine) ,

oic81100
 Posté le 10/04/2009 à 23:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

tu avais essayer d'enlever la pile?

SI non elle se trouve sur la carte mere elle est ronde semblable a une pile de montre

si tes sur de tes branchement va voir ton vendeur pour qu'il t'echange ou mette en sav ta carte mere

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
85,72 €Montre connectée Xiaomi Amazfit GTR 47 mm à 79,99 € (via coupon)
Valable jusqu'au 23 Septembre

Amazon fait une promotion sur la montre connectée Xiaomi Amazfit GTR 47 mm qui passe à 79,99 € grâce à un coupon de réduction à activer sur la page du produit. On la trouve habituellement autour de 120 €. La livraison est gratuite.

Cette montre dispose d'un écran tactile 1,39 pouces AMOLED 454x457 pixels, d'un GPS, d'un capteur cardiaque. Elle est étanche à 50 mètres. Elle offre jusqu'à 24 jours d'autonomie. Cette montre tourne sous Amazfit OS et permet de récupérer les notifications de votre smartphone via bluetooth, d'afficher la météo, d'écouter de la musique, de suivre votre sommeil et votre activité physique que cela soit à pied, à la nage ou à vélo par exemple. Plus de 100 styles d'horloge sont possibles. 

Pour profiter de l'offre, veillez à bien cocher la case Utiliser le coupon de 20 € sur la page du produit.


> Voir l'offre
124,99 €Box Android Nvidia Shield TV 2019 8 Go avec télécommande à 124,99 €
Valable jusqu'au 22 Septembre

Fnac fait une belle promotion sur la box Android Nvidia Shield TV 2019 8 Go avec sa télécommande à 124,99 €. On trouve ailleurs ce pack à partir de 159 €. Compatible FullHD et 4K, vous pourrez utiliser vos applications Android, jouer et regarder des films et des séries en très haute résolution sur votre TV (compatible Kodi, Molotov, Netflix, Disney+, YouTube ...).


> Voir l'offre
205,67 €Ecran 27 pouces LG Ultragear 27GN650-B (FHD, IPS, 1 ms, 144 Hz) à 205,67 € livré
Valable jusqu'au 23 Septembre

Amazon Italie fait une promotion sur l'écran LG Ultragear 27GN650-B qui passe à 196,71 € (avec la TVA ajustée). Comptez 8,96  € pour la livraison en France soit un total de 205,67 € livré. On le trouve à 280 € ailleurs. Cet écran possède une dalle 27 pouces FHD (1920x1080) IPS à 144 Hz, un temps de réponse de 1 ms. Il est compatible FreeSync et GSync.

Vous pouvez utiliser votre compte Amazon FR sur Amazon IT et il n'y a pas de douane.


> Voir l'offre

Sujets relatifs
ecran noir avec carte mere m2v-mx
Ecran VGA vers carte mère HDMI
interférence écran - carte mère?
Écran bleu: disque dur sur une autre carte mère
Ecran: pas de signal: enlever pile carte mère?
Démarrage bloqué su l'ecran de la carte mere
Re-Boot Carte Mère impossible , écran inactif ?
Ecran noir avec nouvelle carte-mere...
probleme pc ecran noir pas de bip carte mere???
ECRAN NOIR APRES MONTAGE CARTE MERE
Plus de sujets relatifs à Carte Mere Ecran
 > Tous les forums > Forum Les mains dans le cambouis